

<!DOCTYPE html>
<html>
  <head>
      <title>&#039;Millennials zijn een wij-generatie: delen is het nieuwe hebben&#039; - Nieuws - Ik Ga Bouwen.be</title>
      <script>
    try {
        dataLayer = [{"env":"prod","siteCode":"Site-IkGaBouwen-NL","language":"nl","contentId":818521,"contentType":"article","contentSubtype":"longread","contentSection":"nieuws-2","contentTitle":"'Millennials zijn een wij-generatie: delen is het nieuwe hebben'","contentAuthor":"Wided Bouchrika","contentLength":1033,"contentZone":"public","pageType":"content","pageName":"'Millennials zijn een wij-generatie: delen is het nieuwe hebben'","media":"desktop","userType":"ANONYMOUS"}];
    } catch (error) {
        dataLayer = [{}];
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="&#039;Delen is het nieuwe hebben, ruimte wordt de nieuwe luxe&#039;, zegt Amélie Rombauts van Trendwolves. De trendwatchers blikken vooruit op de woontoekomst van de millennial. &#039;Dit is een wij-generatie die bang is om verbintenissen aan te gaan&#039;, aldus trendwolf Lina Juvens." />
        <meta name="keywords" content="economische sector" />
        <meta name="adhese_location" content="_Site-IkGaBouwen-NL-nl_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="Ikgabouwen" />
        <meta property="fb:app_id" content="128497816405" />
        <meta property="fb:pages" content="77629766074" />
        <meta property="og:image" content="http://ikgabouwen.knack.be/medias/12178/6235569.jpg" />
        <meta property="og:title" content="&#039;Millennials zijn een wij-generatie: delen is het nieuwe hebben&#039;" />
        <meta property="og:description" content="&#039;Delen is het nieuwe hebben, ruimte wordt de nieuwe luxe&#039;, zegt Amélie Rombauts van Trendwolves. De trendwatchers blikken vooruit op de woontoekomst van de millennial. &#039;Dit is een wij-generatie die bang is om verbintenissen aan te gaan&#039;, aldus trendwolf Lina Juvens." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://ikgabouwen.knack.be/bouwen-renovatie/nieuws/millennials-zijn-een-wij-generatie-delen-is-het-nieuwe-hebben/article-longread-818521.html" />
        <meta property="article:section" content="nieuws-2" />
        <meta property="article:published_time" content="2017-02-22 14:37:00" />
        <meta property="article:modified_time" content="2017-02-22 14:37:34" />
        <meta property="article:tag" content="economische sector" />
        <meta property="article:tag" content="samenleving" />
        <meta property="article:tag" content="economie, business en financiën" />
        <meta property="article:tag" content="lifestyle en vrije tijd" />
        <meta property="article:tag" content="Amélie Rombauts" />
        <meta property="article:tag" content="Lina Juvens" />
        <meta property="article:tag" content="Amsterdam" />
        <meta property="article:tag" content="China" />
        <meta property="article:tag" content="Trendwolves" />
        <meta property="article:tag" content="EU" />
        <meta property="article:tag" content="Cohousing" />
        <meta property="article:tag" content="samenhuizen" />
        <meta property="article:tag" content="wonen" />
        <meta charset="utf-8" />
        <meta name="robots" content="index,follow" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
        <meta name="viewport" content="width=device-width" />
        <meta name="cXenseParse:recs:articleid" content="1000818521" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_longread" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-IkGaBouwen-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.ikgabouwen.knack.be/bouwen-renovatie/nieuws/millennials-zijn-een-wij-generatie-delen-is-het-nieuwe-hebben/article-longread-818521.html" />
                                      <link rel="canonical" href="http://ikgabouwen.knack.be/bouwen-renovatie/nieuws/millennials-zijn-een-wij-generatie-delen-is-het-nieuwe-hebben/article-longread-818521.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-IkGaBouwen-NL.ico?v3.0.54.1">
      <link rel="apple-touch-icon" href="/images/favicon_Site-IkGaBouwen-NL.ico?v3.0.54.1">
      <link rel="stylesheet" href="/css/style_IkGaBouwen-NL.css?v3.2.25" media="screen,projection">
      <link rel="stylesheet" href="/css/Site-IkGaBouwen-NL.desktop.css?v3.2.25" media="screen,projection">
          <link href="/css/print.css?v3.2.25" rel="stylesheet" type="text/css" media="print" />
      <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Droid+Serif:400,700">

      <script src="/js/general-init.js?v3.2.96"></script>
      <script src="/js/init.js?v3.2.96"></script>
      <script src="/js/external/adrum.js?v3.2.96"></script>
      <script type="text/javascript" src="/regi/getuserregistration"></script>
      <script>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</script>
    <script src="/js/vendor/head.min.js?v3.2.96"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script type="text/javascript" src="/js/ads.js?v3.2.96"></script>
        <script src="/js/wob-bannering.js?v3.2.96"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    
                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.2.96"></script>
          <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-IkGaBouwen-NL-nl_"
                  });

                  var rmgAdArray = new Array();
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      rmgAdArray.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                              
                  AdheseAjax.request({
                      url: rmgAdhese.getMultipleRequestUri(rmgAdArray, {type:'json'}),
                      method: 'get',
                      json: true
                  }).done(function(result){
                      rmgAdhese.safeframe.addPositions(result);
                      for(var i = result.length-1; i >= 0; i--){
                          var adType = result[i].adType;
                          if (rmgParamObject.ads[rmgParamObject.media][adType].renderOn == 'visible') {
                              rmgEventWatcher.addWatch(adType, 'isVisible', function(el){
                                  rmgAdhese.safeframe.render(el);
                              });
                          } else {
                              rmgAdhese.safeframe.render(adType);
                          }
                      }
                  });
                  rmgAdhese.getSfPreview(rmgAdArray);
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/240914233.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
            <!-- PROXISTORE SCRIPT -->
                <script src="http://abs.proxistore.com/abe/psversion.jsp" type="text/javascript"></script>
          <script type="text/javascript">
              bw_ps_adspot_id = "24203627";
              if(typeof ps_version!='undefined'){
                  document.write('<script language=\"JavaScript\" src=\"http:\/\/abs.proxistore.com\/abe\/js\/psuniversaltag.js?v='+ps_version+'\"><\/script>');
              }
          </script>
            <!-- END PROXISTORE SCRIPT -->
  </head>
    <body class="Content article_longread content article longread        ">
                <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = '0sWa._ck29b30BCqeMVVeXZJ.tMBOocKzXAqncOlIkv.y7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=igb');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="SPLASH" class="Ad SPLASH">
                            <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                    <a href="javascript:void(0)" onclick="return closeSplash();">
                        <div class="logo">IkGaBouwen.be</div>
                        <span>Klik hier om verder te gaan naar</span>
                    </a>
                </div>
                                                    <script>initAdhese('SPLASH', 'inline');</script>
                    </div>
    
                
                <div id="wrapper">
                            <header id="masthead" role="banner" class="childsite">
                                            <div class="navbar" id="mainNav">
    <div class="navbar-inner">
                    <a class="parent-brand" id="parent-logo_Site-IkGaBouwen-NL" href="http://www.knack.be/nieuws/" onclick="ga('send','event','desktopmenu','click','parent-logo_Site-IkGaBouwen-NL_prod')">
                <script>
                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Knack-NL.svg?v3.0.54.1', 'parent-logo_Site-IkGaBouwen-NL');
                </script>
            </a>
                <ul class="nav">
                                                            
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Nieuws_prod')" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Economie_prod')" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Technologie_prod')" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Lifestyle_prod')" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Entertainment_prod')" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Sport_prod')" data-key="sport">Sport</a>
            </li>

        
        </ul>
        <ul class="nav pull-right">
            <li class="notreg"><a id="login-regi" class="notRegLogon link" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_aanmelden_prod')">Aanmelden</a></li>
                            <li>
                    <a class="link" id="top-search-trigger">
                        <i class="fa fa-search"></i>
                    </a>
                </li>
                        <li id="menu-toggle">
                <a class="link collapsed" data-toggle="collapse" data-parent="#masthead" href="#menuNav" aria-expanded="false" aria-controls="menuNav" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','sluiten'], 'Site-IkGaBouwen-NL_prod')">
                    <span id="menu-toggle-more">
                        <i class="roularticon-navicon"></i>
                        Meer
                    </span>
                    <span id="menu-toggle-close">
                        <i class="roularticon-close"></i>
                        Sluiten
                    </span>
                </a>
            </li>
        </ul>
    </div>
</div>
<hr />
<div id="subNav-wrapper">
    <div class="navbar" id="subNav">
    <div class="navbar-inner">
                    <a class="brand" href="/bouwen-renovatie/" onclick="ga('send','event','desktopmenu','click','logo_Site-IkGaBouwen-NL_prod')">
                <img src="/images/svg/logos/logo_Site-IkGaBouwen-NL.svg?v3.0.54.1" />
            </a>
                <ul id="subNavLeft" class="nav">
                                                            
                                        
                                        
            <li  >
                                <a  href="/bouwen-renovatie/interieur/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Interieur_prod')" data-key="bouwen_en_renoveren_interieur">Interieur</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/bouwen-renovatie/renovatie/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Renovatie_prod')" data-key="bouwen_en_renoveren_renovatie">Renovatie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/bouwen-renovatie/nieuwbouw/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Nieuwbouw_prod')" data-key="bouwen_en_renoveren_nieuwbouw">Nieuwbouw</a>
            </li>

        
        </ul>
        <ul id="subNavRight" class="nav pull-right">
                                                            
                                        
                                        
            <li  >
                                <a  href="http://magazine.knack.be/makr/voor-abonnees/ik-ga-bouwen/index" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Voor abonnees_prod')">Voor abonnees</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.abonnementen.be/promo.do?taal=n&amp;promotiecode=60A13WAB&amp;kanaal=print&amp;geschenkabo=N" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Abonneren_prod')">Abonneren</a>
            </li>

        
                        <li>
                <div class="weatherWidget">
                    <a href="/weer" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_weer_prod')">
                        <div><svg width="25" height="25" viewBox="0 0 25 25"><use xmlns:xlink="http://www.w3.org/1999/xlink" class="headerWeatherSymbol" xlink:href=""></use></svg><span><span class="headerWeatherMin"></span>/<span class="headerWeatherMax"></span></span></div><svg xmlns="http://www.w3.org/2000/svg" style="display: none;"><symbol id="symbol-1" viewBox="0 0 256 256"><path fill="#FFB900" d="M127.5 49.2c-3 0-5.5-2.4-5.5-5.3V6c0-3 2.6-5.3 5.5-5.3S133 3.2 133 6v38c0 2.8-2.6 5.2-5.5 5.2zm0 206.5c-3 0-5.5-2.3-5.5-5.2v-37.3c0-3 2.6-5.2 5.5-5.2s5.5 2.3 5.5 5.2v37.3c0 3-2.6 5.2-5.5 5.2zm75.3-25.7c-1.5 0-3-.7-4-2l-23-29.2c-1.6-2.3-1.2-5.6 1-7.4 2.3-1.8 5.6-1.4 7.4 1l22.8 29c1.8 2.4 1.4 5.7-1 7.4-1 .8-2 1-3.2 1zM75.3 66.7c-1.5 0-3-.7-4-2l-23-29c-1.6-2.4-1.2-5.7 1-7.5 2.3-1.8 5.6-1.4 7.4 1l22.8 29c1.7 2.4 1.3 5.6-1 7.4-1 .8-2 1-3.2 1zM177.7 65c-1 0-2.2-.4-3-1-2.4-1.8-3-5-1.2-7.4l21.7-30c1.7-2.2 5-2.8 7.3-1 2.4 1.6 3 5 1.2 7.3L182 62c-1 1.4-2.7 2.2-4.3 2.2zM56 232.5c-1 0-2.2-.3-3-1-2.5-1.7-3-5-1.3-7.3l21.8-30c1.7-2.3 5-2.8 7.3-1 2.3 1.6 2.8 5 1 7.2l-21.6 30c-1 1.4-2.6 2-4.2 2zm152.6-125c-2.2 0-4.3-1.4-5-3.6-1-3 .6-6 3.4-7l35.2-12c2.7-1 5.7 0 6.6 3 1 2-.7 5-3.4 6l-35.2 12h-1.6zm-197 64c-2.2 0-4.2-1.4-5-3.6-.8-3 .7-6 3.4-7l35.2-12c2.7-1 5.7 0 6.6 3 1 3-.6 5-3.4 6l-35 11h-1.8zm232.2 0c-.6 0-1 0-1.6-.3L207 159.8c-2.8-1-4.3-3.8-3.4-6.6 1-2.8 4-4.3 6.6-3.4l35.2 11.5c2.7 1 4.3 3.8 3.4 6.6-.8 2-2.8 3-5 3zm-197-64c-.5 0-1 0-1.6-.3L10 95.8c-2.7-1-4.3-4-3.4-6.6 1-2.8 4-4.3 6.7-3.4l35 11.5c3 .8 4.4 3.8 3.5 6.6-.7 2-2.8 3-5 3z"></path><circle cx="127.7" cy="128.5" r="63.4" fill="#FFB900"></circle></symbol><symbol id="symbol-10" viewBox="0 0 256 256"><path fill="#4196C8" d="M74 220.3c-1 0-2-.4-3-1-2.2-1.7-2.8-5-1-7.2l17-23c1.6-2 4.8-2 7-1 2.4 2 3 5 1.2 7l-17 24c-1 2-2.6 2-4 2zm29.3 0c-1 0-2.2-.4-3-1-2.4-1.8-2.8-5-1-7.2l17.4-23c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-18 24c-1 2-3 2-4 2zm31.7 0c-1 0-2-.4-3-1-2.2-1.7-2.7-5-1-7.2l17-23c1.6-2 4.8-3 7-1 2.4 2 3 5 1.3 7l-17 24c-1 2-2.6 2-4.2 2zm30 0c-1.2 0-2.2-.4-3-1-2.4-1.7-3-5-1.3-7.2l17-23c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-17 24c-1 2-3 2-4 2z"></path><path fill="#666" d="M181.8 76c-2.7 0-5.3.2-7.8.7-3.8-21.2-21-37.6-42.7-40.2l-6-.3c-6 0-12 1-17.5 3.2-18.5 7-31.7 25-31.7 46v1.3c-2-.4-4-.6-7-.6-13 0-24 7-32 17-5 8-8 17-8 26 0 23 18 43 41 43h312c25 0 46-22 46-47s-21-49-46-49z"></path></symbol><symbol id="symbol-11" viewBox="0 0 256 256"><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h312c25 0 46-22 46-47s-20-48-46-48z"></path><path fill="#4196C8" d="M73 220c-1 0-2.2-.4-3-1-2.4-1.7-3-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1.2 2.3 1.7 2.8 5 1 7.2l-17 23.4c-1 1.4-2.5 2.2-4 2.2zm38.3-11.8c-1 0-2-.3-3-1-2.3-1.6-3-4.8-1.2-7l9-11.8c2-2.3 5-2.8 7-1.2 3 1.7 3 5 1 7.2l-8 11.6c-1 2-2 2.7-4 2.7zm54.2 11.8c-1 0-2-.4-3-1-2.3-1.7-3-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1.2 2.3 1.7 2.8 5 1 7.2l-17 23.4c-1 1.4-2.4 2.2-4 2.2z"></path><path fill="#FFB900" d="M170 132.7c-2.2-1.7-5.5-1.2-7.3 1.2l-32.2 43c-1.7 2-1.2 5 1 7 1 0 2.2 1 3.3 1h349l-18 26c-1.7 2-1.2 5 1.2 7 1 0 2 1 3 1 1.8 0 3.4-1 4.4-3l24-33c1.7-2 1-5-1.2-7h-.3c-1-1-2-1-3-1h-14l27-36c2-2 1-6-1-7z"></path></symbol><symbol id="symbol-12" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M210.6 205l-10-3.4 5.8-7.8c1.8-2.2 1.3-5.5-1-7.2-2.2-1.7-5.4-1.2-7.2 1l-6.7 9-6.7-8.3c-1.8-2.2-5-2.5-7.2-.7-2.2 1.7-2.6 5-.8 7.2l6.7 8.3-9.2 4c-2.6 1-4 4-3 7 .7 2 2.7 4 4.8 4h2l10-3v10c0 3 3 6 5 6 3 0 6-2.2 6-5v-11l10 3h2c2 0 4-1.2 5-3.4 1-2.5 0-5.4-3-6.3z"></path><path fill="#4196C8" d="M73 220c-1 0-2.2-.2-3-1-2.4-1.5-3-4.7-1.2-7l17-23.5c1.7-2.3 5-2.8 7.2-1 2.3 1.5 2.8 4.8 1 7L77 218c-1 1.4-2.5 2-4 2zm38.3-11.6c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.2l9-11.7c2-2.3 5-2.8 7-1s3 4.8 1 7l-8 11.8c-1 1.4-2 2-4 2zM134 220c-1 0-2-.2-3-1-2.2-1.5-2.7-4.7-1-7l17-23.5c1.7-2.3 5-2.8 7.2-1 2.3 1.5 2.8 4.8 1 7l-17 23.5c-1 1.4-2.5 2-4 2z"></path><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h312c25 0 46-22 46-47s-20-48-46-48z"></path></symbol><symbol id="symbol-13" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M211 205l-10.2-3.2 6-8c1.7-2.2 1.3-5.4-1-7.2-2.3-1.7-5.6-1.2-7.3 1l-6.8 9-6.7-8.2c-1.8-2.3-5-2.6-7.3-.8s-2.6 5-.8 7.3l6 8-10 3c-3 1-4 4-3 6 0 2 2 3 4 3 0 0 1 0 2-1l10-4v10c0 3 2 5 5 5s5-3 5-6v-10l9 3h3c2 0 4-1 5-4s-1-6-4-7zm-116.8 0l-10-3.2 5.8-8c1.8-2.2 1.3-5.4-1-7.2-2.2-1.7-5.5-1.2-7.2 1l-7 9-6.6-8.2c-1.8-2.3-5-2.6-7.3-.8s-3 5-1 7.3l7 8-10 3c-3 1-4 4-3 6 0 2 2 3 5 3l2-1 10-4v10c0 3 2 5 5 5s5-3 5-6v-11l9 3h3c2 0 4-1 5-4s-1-6-4-7zm55-6.6l-9.3 3V191c0-2.7-3-5-5-5-3 0-6 2-6 5v10l-10-3.8c-3-1-6 .4-7 3-1 2.8 0 5.8 3 6.8l9 3.3-7 8.5c-2 2.3-2 5.5 0 7.3 1 1 2 2 3 2s3 0 4-2l6-8 7 9c1 2 2 2 4 2 1 0 2 0 3-1 2-1 3-5 1-7l-6-8 10-3c3-1 4-4 3-6s-4-4-7-3z"></path><path fill="#666" d="M181.6 76.5c-2.6 0-5.3.2-7.8.6-3.8-21-21-37-42.7-40h-5c-6 0-12 1-17 3-19 7-32 25-32 46v2h-7c-13 0-25 7-32 17v1c-5 7-8 16-8 25 0 23 18 42 41 42h312c25 0 46-22 46-47s-20-48-46-48z"></path></symbol><symbol id="symbol-14" viewBox="0 0 256 256"><path fill="#666" d="M181.6 76c-2.7 0-5.3.2-8 .7-3.7-21.2-21-37.7-42.6-40.3l-6-.3c-6 0-12 2-17.5 4C89 47 75.7 65 75.7 86v1c-2.3-.4-4.6-.6-7-.6-13 0-24.8 6.8-32.2 17h-.2c-5 8-8 16.2-8 25.3 0 22.4 18 42.7 40.4 42.7h313c25 0 45.4-22.3 45.4-47.5s-20-48-45-48z"></path><path fill="#E6E6E6" d="M187.2 207c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.3l8-10.6c1.7-2 5-2 7.2-1 2.3 2 2.7 5 1 8l-8 11c-1 2-2.6 2-4.2 2z"></path><path fill="#E6E6E6" d="M202 215.4c-.6 0-1.2 0-1.7-.2l-12.7-4.2c-2.7-1-4.2-3.8-3.3-6.5 1-2.7 3.8-4.2 6.5-3.3l12.7 4.2c2.7 1 4.2 3.8 3.3 6.5-.7 2-2.7 3-5 3z"></path><path fill="#E6E6E6" d="M186 228c-2.8 0-5-2.3-5-5l-.3-13.6c0-3 2.2-5.4 5-5.4 3 0 5.2 2.4 5.3 5.2l.2 13.5c0 2.8-2.3 5.3-5 5.3h-.2z"></path><path fill="#E6E6E6" d="M169 217c-2 0-4-1.4-4.8-3.5-1-2.7.4-5.6 3-6.6l12.8-5c2.4-1 5.3 0 6.3 3 1 2-.5 5-3 6l-12.7 4h369zm13.2-9.4c-1.5 0-3-.7-4-2l-8.4-10.4c-1.8-2.2-1.4-5.4.8-7.2 2.2-1.8 5.4-1.4 7.2.8l8.4 10.4c1.8 2.2 1.4 5.5-.8 7.2-1 .8-2 1.2-3.2 1.2z"></path><g fill="#E6E6E6"><path d="M71.5 207c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.3l8-10.6c1.7-2 5-2 7.2-1 2.3 2 2.7 5 1 8l-8 11c-1 2-2.6 2-4.2 2z"></path><path d="M86.2 215.4c-.5 0-1 0-1.6-.2L72 211c-2.8-1-4.2-3.8-3.4-6.5 1-2.7 3.8-4.2 6.5-3.3l13 4.2c3 1 4 3.8 4 6.5 0 2-2 3-5 3z"></path><path d="M70.3 228c-2.8 0-5-2.3-5-5l-.3-13.6c0-3 2.2-5.4 5-5.4 3 0 5.2 2.4 5.3 5.2l.2 13.5c0 2.8-2.3 5.3-5 5.3h-.2z"></path><path d="M53.4 217c-2 0-4-1.4-5-3.5-.8-2.7.5-5.6 3.2-6.6l12.6-5c2.7-1 5.6 0 6.6 3 1 2-.4 5-3 6L55 216l-1.6.3zm13-9.4c-1.4 0-3-.7-4-2L54 195.3c-1.7-2.2-1.3-5.4 1-7.2 2-1 5.3-1 7 1l8.5 11c1.8 2 1.4 6-.8 7-1 1-2 1-3.2 1z"></path></g><path fill="#FFB900" d="M154.4 132.5c-2.4-1.7-5.7-1.2-7.4 1l-32.3 44c-1.7 2.4-1.2 5.8 1.2 7.5 0 .7 2 1 3 1h34l-18 25.2c-2 2.3-2 5.7 1 7.4 1 .7 2 1 3 1s3-.8 4-2.2l24-33c1-2.3 1-5.6-2-7.4h-1v-.2c-1-.5-2-.8-3-.8h-14l26-36c2-2.4 1-5.8-1-7.5z"></path></symbol><symbol id="symbol-15" viewBox="0 0 256 256"><path fill="#B3B3B3" d="M196.3 198H57.5c-2.8 0-5-2.2-5-5s2.2-5 5-5h338.8c3 0 5.2 2.2 5.2 5s-2.3 5-5.2 5zm.5 23H58c-2.8 0-5-2.2-5-5s2.2-5 5-5h338.8c3 0 5.2 2.2 5.2 5s-2.3 5-5.2 5zM181.4 76c-2.6 0-5.2.3-7.8.7-3.8-21.2-21-37.7-42.7-40.2-2-.3-4-.4-6-.4-7 0-13 2-18 4-19 7-32 25-32 46v1h-7c-13 0-25 7-33 17-5 8-8 16-8 25 0 23 18 43 40 43h313c25 0 45-22 45-47s-20-48-45-48z"></path></symbol><symbol id="symbol-2" viewBox="0 0 256 256"><path fill="#FFB900" d="M127.5 48c-3 0-5.5-2.3-5.5-5.2V5.5c0-3 2.6-5.3 5.5-5.3 3 0 5.5 2.4 5.5 5.3v37.3c0 3-2.6 5.3-5.5 5.3zm0 207.8c-3 0-5.5-2.3-5.5-5.2v-37.4c0-3 2.6-5.2 5.5-5.2 3 0 5.5 2.3 5.5 5.2v37.4c0 3-2.6 5.2-5.5 5.2zM203 230c-1.4 0-3-.6-4-2l-23-29c-1.7-2.2-1.2-5.6 1-7.3 2.3-1.8 5.6-1.4 7.4 1l23 29c1.7 2.4 1.3 5.7-1 7.5-1 .7-2 1-3.3 1zM75.2 66.4c-1.6 0-3-.7-4-2L48 35c-1.8-2.2-1.4-5.5 1-7.3 2.2-1.8 5.5-1.4 7.3 1L79 58c2 2 1.5 5.4-1 7-.7 1-2 1.3-3 1.3zM178 64.6c-1.2 0-2.3-.4-3.2-1-2.3-1.7-3-5-1.2-7.4l22-30c1.6-2.4 4.8-3 7.2-1.2 2.3 1.7 3 5 1.2 7.4l-21.8 30c-1 1.4-2.7 2.2-4.3 2.2zm31 42.6c-2.3 0-4.4-1.4-5-3.6-1-2.8.5-5.7 3.3-6.6l35.3-11.5c2.7-1 5.7.6 6.6 3.4 1 2-.6 5-3.4 6l-35.3 12H209zm35.2 64.3c-.5 0-1 0-1.6-.3l-35.3-11.5c-2.8-1-4.3-3.8-3.4-6.6 0-2 3-4 6-3l35 12c2 1 4 4 3 7-1 2-3 4-5 4zM46.6 107.2c-.6 0-1 0-1.7-.2L9 95.5c-2.8-1-4.3-4-3.4-6.6 1-3 4-5 6.6-4L48 97c2.8 1 4.3 3.8 3.4 6.6-.7 2.2-2.8 3.6-5 3.6zm81-42.5c-33 0-60.6 25.7-63 58.3 3-1 6-1.6 9.3-1.6 14 0 25 10 28 23.4 1-.3 3-.4 4-.4 14 0 26 13 26 27.4 0 7.7-4 15-9 20l3 .2c35 0 63-28.5 63-63.6s-28-63.7-64-63.7z"></path><path fill="#E6E6E6" d="M106.4 144.4c-1.5 0-3 0-4.5.4-3-13.3-14-23.4-29-23.4-4 0-7 .5-10 1.6-11 4-19 14.5-19 27v.6l-4-.3c-13 0-24 11.4-24 24.3 0 13 10 24.4 23 24.4h65c7 0 13-2.7 18-7.3 5-5 8-12.2 8-20 0-14.5-12-27.3-27-27.3z"></path></symbol><symbol id="symbol-20" viewBox="0 0 256 256"><path fill="#FFB900" d="M113 108.3c0-16.8 6.5-32 17.2-43.5-32 3.2-57 30.2-57 63 0 35 28.5 63.4 63.4 63.4 18.2 0 34.6-7.6 46-20-2 .3-4.2.5-6.4.5-35 0-63.3-28.4-63.3-63.4z"></path></symbol><symbol id="symbol-21" viewBox="0 0 256 256"><path fill="#FFB900" d="M136 104.7c0-17 6.5-32.2 17.2-43.5-32 3.2-57 30.2-57 63 0 35 28.5 63.4 63.5 63.4 18 0 34.5-7.7 46-20-2 .3-4.2.4-6.4.4-35 0-63.4-28.3-63.4-63.3z"></path><path fill="#E6E6E6" d="M138.4 140.2c-1.5 0-3 0-4.4.4-2.4-13.3-14-23.4-28-23.4-3.3 0-6.5.6-9.5 1.7-11 3-19 14-19 26-1.2-1-2.6-1-4-1-12.8 0-23.2 11-23.2 24s10.4 25 23.2 25h65c6.8 0 13-3 17.6-7.7 6-5 9-12 9-20 0-14-11-27-26-27z"></path></symbol><symbol id="symbol-22" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.8 53.2C181.8 40 187 28 195.4 19c-25 2.6-44.7 23.8-44.7 49.6 0 27.5 22.3 49.7 49.8 49.7 14.2 0 27-6 36.2-15.6l-5 .3c-27.6 0-50-22.3-50-49.8z"></path><path fill="#E6E6E6" d="M186 103.4c-2.8 0-5.6.2-8.4.7-4.4-24-26.2-43-52.3-43-4.7 0-9.2 1-13.5 2l-8 3C85 73 72 92 72 114v1c-1.6-.4-3.3-1-5-1h-5c-23 2-41 22-41 45.3v1.6c.5 23 19.8 45 43.5 45h386c27 0 49-25 49-52s-22-51-49-51z"></path></symbol><symbol id="symbol-23" viewBox="0 0 256 256"><path fill="#FFB900" d="M182 50.2C182 37 187.4 25 195.8 16c-25 2.6-44.7 23.8-44.7 49.6 0 27.5 23 49.8 50 49.8 14 0 27-6 36-15.6l-5 .3c-27 0-50-22-50-49z"></path><path fill="#E6E6E6" d="M186.4 100.4c-3 0-5.7.3-8.5.8-5-25-27-43.8-53-43.8-5 0-9 .6-14 1.7l-8 3c-18 9-31 27-31 49v1c-2 0-4 1-5 0h-5c-23 2-41 23-41 46v1c0 24 19 45 43 45h322c27 0 49-24 49-51s-22-52-49-52z"></path><path fill="#4196C8" d="M69.3 256.2c-1 0-2.3-.3-3.2-1-2-2-3-5.3-1-7.8l19-25.2c2-2.5 6-3 8-1.3 3 1 3 5 1 7l-19 26c-1 1-2 2-4 2zm41.3-12.6c-1 0-2.3-.4-3.2-1-2.5-2-3-5.3-1.3-7.8l10-12.6c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-9 12c-1 1-2 2-4 2zm24.6 12.6c-1 0-2.2-.3-3.2-1-2.5-2-3-5.3-1.2-7.8l18.3-25.2c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-19 26c-1 1-2 2-4 2zm41.3-12.6c-1 0-2.2-.4-3.2-1-2.5-2-3-5.3-1.2-7.8l10-12.6c2-2.5 6-3 8-1.3 3 1 3 5 2 7l-9 12c-1 1-2 2-4 2z"></path></symbol><symbol id="symbol-24" viewBox="0 0 256 256"><path fill="#FFB900" d="M182.5 50.4c0-13.2 5-25.2 13.6-34-25 2.4-44 23.6-44 49.4 0 27.5 23 49.8 50 49.8 15 0 28-6 37-15.7h-5c-27 0-49-23-49-50z"></path><path fill="#666" d="M186.7 100.6c-2.8 0-5.6.2-8.4.7-4.5-25-26.2-43.7-52.3-43.7-4.7 0-9.2.6-13.5 1.7-2.8.7-5.4 1.7-8 2.8v1c-18.8 8-31.8 27-31.8 49v2h-10c-23 1-41 23-41 46v1c.3 23 19.7 44 43.5 44h321.5c27 0 49-24 49-51s-22-51-49-51z"></path><path fill="#4196C8" d="M67 255.7c-1.2 0-2.4-.4-3.3-1-2.5-2-3-5.4-1.3-7.8l18.4-26c1.8-3 5.2-3 7.7-2s3 5 1.2 8l-18.3 25c-1 1-2.8 2-4.5 2zm41.2-12.7c-1 0-2.3-.3-3.3-1-3-1.8-3-5.3-2-7.7l9-12.7c1-2.4 5-3 7-1.2s3 5.3 1 7.8l-9 12.6c-2 1.5-3 2.2-5 2.2zm58.4 12.7c-1.2 0-2.3-.4-3.3-1-2.5-2-3-5.4-1.2-7.8l19-26c2-3 6-3 8-2 3 2 3 5 2 8l-19 25c-1 1-2 2-4 2z"></path><path fill="#FFB900" d="M166.7 169c-2.3-1.8-5.7-1.3-7.4 1L127 214c-1.7 2.3-1 5.7 1.2 7.4 1 .7 2 1 3.2 1h34.2l-18.2 25.2c-1.7 2.3-1.2 5.7 1.2 7.4 1 .7 2 1 3 1 1.8 0 3.4-.8 4.4-2.2l24-33c1.6-2.3 1-5.6-1.3-7.4h-.3v-.2c-1-.5-2-.8-2.8-.8h-14.2l26.5-36c1-2.4 1-5.8-2-7.5z"></path></symbol><symbol id="symbol-25" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.5 41c0-13.2 5.2-25.2 13.6-34-25 2.4-44 23.6-44 49.4 0 27.5 23 49.8 50 49.8 15 0 27-6 36-15.6-1 .2-3 .2-5 .2-27 0-50-22.2-50-49.7z"></path><path fill="#B3B3B3" d="M186.2 91.2c-3 0-5.7.3-8.4.7-4.5-25-26.2-44-52.4-44-4.6 0-9.2 0-13.5 2-3 0-6 1-8 2h-1c-18 9-31 27-31 49v1l-5-1h-5c-23 2-41 22-41 45v1c0 23 20 45 43 45h322c27 0 49-25 49-52s-22-51-49-51z"></path><path fill="#E6E6E6" d="M203 231l-10.7-3.5 6.3-8.4c2-2 1.4-5-1-7-2.5-2-6-1-7.8 1l-7.3 10-7-9c-2-2-5.5-3-8-1-2.3 2-2.7 6-.8 8l7.3 9-10 4c-2.8 1-4.3 4-3.3 7s3 4 5.3 4h3.8l10.7-3 .2 11c0 3 2.5 6 5.5 6s5.6-3 5.5-6v-12l10 3h3.6c2.4 0 4.5-1 5.3-4 1-3-.6-6-3.5-7z"></path><path fill="#4196C8" d="M55 247.4c-1.2 0-2.3-.3-3.3-1-2.5-2-3-5.3-1.2-7.8l18.3-25.2c1.8-2.5 5.2-3 7.7-1.2s3 5.2 1.2 7.7l-18.3 25c-1 1-2.7 2-4.5 2zm41.2-12.6c-1 0-2.3-.4-3.2-1-2.5-2-3-5.3-1.3-7.8l9.2-12.6c1-2.5 5-3 7-1.2s3 5.2 1 7.7l-10 12c-1 1-3 2-5 2zm24.6 12.6c-1 0-2.3-.3-3.2-1-2.5-2-3-5.3-1.3-7.8l18.4-25.2c1.8-2.5 5.2-3 7.7-1.2s3 5.2 1.2 7.7l-18.3 25c-1 1-2.8 2-4.5 2z"></path></symbol><symbol id="symbol-26" viewBox="0 0 256 256"><path fill="#FFB900" d="M181.8 41c0-13.2 5.2-25.3 13.6-34.2-25 2.6-44.7 23.8-44.7 49.6 0 27.5 22.3 50 49.8 50 14.3-.2 27.2-6.2 36.2-15.8-1.6.2-3.3.3-5 .3-27.6 0-50-23-50-50z"></path><path fill="#B3B3B3" d="M186.5 91.2c-3 0-5.7.3-8.5.8-4.5-25-26.2-43.8-52.4-43.8-4.7 0-9.2.6-13.5 1.7-2 0-5 1-8 2-18 8-31 27-31 49v1c-1-1-3-1-5-1h-5c-23 2-41 22-41 45v1c1 23 20 45 44 45h321c27 0 49-25 49-52s-22-51-49-51z"></path><path fill="#E6E6E6" d="M210 228.5l-10.7-3.5 6.4-8.4c2-2.5 1.4-6-1-7.8-2.5-2-6-1.4-7.8 1l-8 9.7-7-9c-2-2.2-6-2.6-8-.7-3 2-3 5.4-1 7.8l7 9-10 3.6c-3 1-5 4.2-4 7 1 2.3 3 3.7 5 3.7 0 0 1-1 2-1l10-4v11c0 3 2 5 6 5 3 0 5-3 5-6v-11l10 3h2c2 0 4-2 5-4 1-3-1-6-4-7zm-124.6 0L74.6 225l6.4-8.4c1.8-2.5 1.3-6-1-7.8-2.5-2-6-1.4-8 1l-7.2 9.7-7-9c-2-2.2-5.5-2.6-8-.7-2.3 2-2.7 5.4-.8 7.8l7.3 9-10 3.6c-2.8 1-4.3 4.2-3.3 7 .8 2.3 3 3.7 5.2 3.7.7 0 1.3-1 2-1l10.6-4 .2 11c0 3 2.5 5 5.5 5 3.2 0 5.6-3 5.6-6v-11l10 3h2c3 0 5-2 5-4 1-3 0-6-3-7zm59-7l-10 3.2v-11.4c0-3-2.4-5.6-5.4-5.7-3 0-5.6 2.4-5.7 5.5v11l-10.8-4c-3-1-6 1-7 4s.3 6 3.2 7l10 4-7.3 9c-2 2-1.5 6 .8 8 1 1 2.3 2 3.5 2 1.6 0 3.2-1 4.3-2l7.2-9 7.3 10c1 2 2.8 2 4.4 2 1 0 2 0 3-1 2-2 3-5 1-8l-7-8 11-3c3-1 4-4 3-7s-4-4-7-3z"></path></symbol><symbol id="symbol-3" viewBox="0 0 256 256"><path fill="#FFB900" d="M104 62.8c-3 0-5-2.5-5-5.5v-31c0-3 2-5.6 5-5.6s5 2.5 5 5.5v31c0 3-2 5.6-5 5.6zM60 78.5c-1.6 0-3.2-.7-4.3-2l-19.4-25c-2-2.3-1.4-5.8 1-7.7 2.4-1.8 6-1.4 7.8 1l20 24.8c2 2.4 2 6-1 7.8-1 .8-2 1-3 1zm-24.2 34.7c-.6 0-1.2 0-1.7-.3L5 103c-3-1-4.6-4-3.6-7 1-3 4-4.5 7-3.5l30 9.7c2.8 1 4.4 4 3.5 7-1 2.3-3 3.8-6 3.8zm78.8-34.6c-4.7 0-9.2.5-13.6 1.4-30.2 6.2-53 33-53 65 0 6 .8 11.7 2.3 17.2 8-11 20.5-18.4 34.7-18.4 2.5 0 5 .2 7.5.6V143c0-22.6 14.2-42 34.3-49.7 6-2.2 12.3-3.5 19-3.5 2.2 0 4.3.2 6.4.4-10.7-7.3-23.7-11.6-37.6-11.6z"></path><path fill="#E6E6E6" d="M206.7 132.8c-3 0-5.7.3-8.4.8-4.2-22.8-22.8-40.6-46-43.4-2.2-.2-4.3-.4-6.5-.4-6.7 0-13 1.3-19 3.5-20 7.7-34.3 27-34.3 49.8v2H85c-14.2 0-26.7 7-34.7 18H50c-5.3 8-8.6 18-8.6 28 0 23 19.6 45 43.6 45h322c27 0 49-24 49-51s-22-51-49-51z"></path></symbol><symbol id="symbol-4" viewBox="0 0 256 256"><path fill="#E6E6E6" d="M186 103.3c-2.8 0-5.6.3-8.3.7-4.5-24.8-26.3-43.7-52.4-43.7-4.7 0-9.2.6-13.5 1.7-23 6-39.8 26.8-39.8 51.6v1.3c-2.4-1-5-1-7.5-1-24 0-43.7 21-43.7 46v1c.6 23 20 45 43.7 45h386c27.2 0 49.2-25 49.2-52s-22-52-49-52z"></path></symbol><symbol id="symbol-5" viewBox="0 0 256 256"><path fill="#4196C8" d="M92 255.7c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.4l17.5-24c1.7-2.4 5-3 7.3-1.3 2.4 1.8 3 5 1.2 7.4l-17.5 24c-1 1.5-2.6 2.3-4.2 2.3zm39.3-12c-1 0-2-.4-3-1-2.4-1.8-3-5-1.2-7.5l9-12c2-2.3 5-3 8-1.2s3 5 1 7.4l-8 12c-1 1.5-2 2.2-4 2.2zm23.5 12c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.4l17.5-24c1.7-2.4 5-3 7.4-1.3 2.3 1.8 3 5 1 7.4l-17.3 24c-1 1.5-2 2.3-4 2.3zm39.2-12c-1 0-2-.4-3-1-2.3-1.8-2.8-5-1-7.5l8.6-12c1.7-2.3 5-3 7.4-1.2 2.4 1.8 3 5 1.2 7.4l-8.8 12c-1 1.5-2.6 2.2-4.3 2.2z"></path><path fill="#FFB900" d="M105 40.5c-3 0-6-2.4-6-5.3V5.6c0-3 3-5.2 6-5.2s6 2.3 6 5.2v29.6c0 3-3 5.3-6 5.3zm-41.7 15c-1.6 0-3-.7-4-2L40.6 29.8c-1.8-2.3-1.4-5.6 1-7.4 2.2-1.8 5.5-1.4 7.3 1L67 47c1.8 2.3 1.4 5.6-1 7.4-1 .7-2 1-3.2 1zm-23 33c-.6 0-1 0-1.7-.3L10 79c-2.7-1-4.2-4-3.3-6.7 1-2.7 4-4.3 6.6-3.4l28.5 9c2.8 1 4.3 4 3.4 6-.7 2-2.8 3-5 3zm75-33c-4.5 0-8.8.5-13 1.3-28.8 6-50.4 31.5-50.4 62 0 5.7 0 11.2 2 16.4 7-10.5 19-17.6 33-17.6 2 0 5 .2 7 .6V117c0-21.7 13-40 32-47.4 5-2.2 11-3.4 18-3.4 2 0 4 .2 6 .4-10-7-23-11-36-11z"></path><path fill="#E6E6E6" d="M202.8 107.2c-2.7 0-5.4.3-8 .7-4-22-21.7-39-44-42l-6-1c-6.4 0-12.5 1-18 3C107.5 77 94 95 94 117v1.2c-2.3-.4-4.7-.6-7-.6-13.6 0-25.5 7-33 17.4h-.3c-5.3 8-8.4 16.7-8.4 26 0 23 18.6 44 41.6 44h315c25 0 46-23 46-49s-21-48.8-47-48.8z"></path><path fill="#AFD7FF" d="M101 107.7s0 .2-.2.2h.3v-1zm0 0s0 .2-.2.2h.3v-1z"></path></symbol><symbol id="symbol-6" viewBox="0 0 256 256"><path fill="#FFB900" d="M100 40.6c-3 0-6-2.4-6-5.3V5.5c0-3 3-5.3 6-5.3s6 2.4 6 5.3v29.8c0 3-3 5.3-6 5.3zm-42.5 15c-1.5 0-3-.6-4.2-2L34.8 30c-1.8-2.5-1.4-5.8 1-7.6 2.2-1.8 5.5-1.4 7.4 1L61.7 47c1.8 2.4 1.4 5.7-1 7.5-1 .8-2 1.2-3.2 1.2zM34.3 89c-.6 0-1-.2-1.7-.4L4 79.3c-2.8-1-4.4-4-3.5-6.7 1-2.8 4-4.3 6.7-3.4L36 78.5c2.7 1 4.2 4 3.3 6.7-.7 2.3-2.8 3.7-5 3.7zm75.5-33.3c-4.5 0-8.8.4-13 1.3-29 6-50.8 31.7-50.8 62.4 0 5.7.8 11.2 2.2 16.4 7.6-10.5 19.7-17.6 33.2-17.6 2.5 0 5 .2 7.3.6v-1.2c0-21.8 13.6-40.4 32.8-47.8 5.7-2 11.8-3.3 18.2-3.3 2 0 4 0 6 .3-10-7-22.5-11-36-11z"></path><path fill="#666" d="M198 107.7c-2.8 0-5.5.3-8 .7-4-22-22-39-44.3-41.6l-6-.3c-6.5 0-12.7 1.2-18.3 3.3-19.2 7.4-33 26-33 47.8v1.2c-2.2-.4-4.6-.6-7-.6-13.7 0-25.7 7-33.3 17.6v.2c-5 7-8 16.6-8 26 0 23.2 19 44 42 44h316c26 0 47-23 47-49s-21-49.3-47-49.3z"></path><path fill="#FFB900" d="M184.4 168.5c-2.4-1.7-5.7-1.2-7.4 1l-32.3 44c-1.7 2.4-1.2 5.8 1.2 7.5 0 .7 2 1 3 1h34l-18 25.2c-2 2.3-2 5.7 1 7.4 1 .7 2 1 3 1s3-.8 4-2.2l24-33c1-2.3 1-5.6-2-7.4h-1v-.2c-1-.5-2-.8-3-.8h-14l26-36c2-2.4 1-5.8-1-7.5z"></path><path fill="#4196C8" d="M85.6 256c-1 0-2.2-.3-3-1-2.5-1.7-3-5-1.3-7.4L99 223.4c1.6-2.4 5-3 7.3-1.2 2.4 1.8 3 5 1.2 7.4L90 254c-1 1.3-2.8 2-4.4 2zm39.6-12c-1 0-2.2-.4-3-1-2.5-1.8-3-5-1.3-7.5l8-12c1-2.5 5-3 7-1.3s3 5 1 7.4l-9 12.2c-1 1.4-3 2-4 2zm56 12c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.4l17.5-24.2c1.8-2.4 5-3 7.5-1.2 2.3 1.8 3 5 1 7.4L185.7 254c-1 1.3-2.7 2-4.4 2z"></path></symbol><symbol id="symbol-7" viewBox="0 0 256 256"><path fill="#FFB900" d="M106.5 39.7c-2.8 0-5.5-2.3-5.5-5.2V5.8c0-3 2.7-5.2 5.5-5.2S112 3 112 5.8v28.7c0 3-2.7 5.2-5.5 5.2zM65 54.3c-1.5 0-3-.7-4-2l-18-23c-1.8-2.2-1.4-5.5 1-7.2 2-1 5.3-1 7 1l18 23c1.8 3 1.4 6-1 8-.8 1-2 1-3 1zm-22.5 32c-.5 0-1 0-1.6-.2l-28-9c-3 0-5-3-4-6 1-2 3-4 6-3l28 9c3 1 4 4 3 7-1 2-3 4-5 4zm73-32c-4.3 0-8.5.4-12.6 1.3-28 5.8-49 30.6-49 60.3 0 5 0 10 2 15 7-10 19-17 32-17h7v-1c0-21 13-39 31-46 5-2 11-3 17-3h6c-10-6-22-10-35-10z"></path><path fill="#666" d="M200.8 104.6c-2.6 0-5.2.2-7.8.6-3.8-21-21-37.6-42.6-40-2-.4-4-.5-6-.5-6.2 0-12 1-17.6 3.2C108.3 75 95 93 95 114v1.3c-2.2-.4-4.5-.6-7-.6-13 0-24.7 7-32 17v.3h-.2c-5 7-8.2 16.2-8.2 25.4 0 22.3 18 42.6 40.5 42.6h313c26 0 46-22.6 46-47.7s-20-47.7-45-47.7z"></path><path fill="#E6E6E6" d="M216.5 233.8l-10-3.3 6-7.8c1.6-2.2 1.2-5.4-1-7.2-2.3-1.7-5.6-1.2-7.3 1l-6.8 9-6.6-8.3c-1.8-2.2-5-2.5-7.2-.7s-2.6 5-.8 7.2l6.7 8.3-9.2 3.3c-2.6 1-4 4-3 6.6.7 2 2.7 3 4.8 3 1 0 2 0 2-1l10-4v9c0 3 3 5 5 5 3 0 6-2 5-5v-10l10 3h2c2 0 4-2 5-4 1-3 0-6-3-7z"></path><path fill="#4196C8" d="M79 249c-1 0-2-.3-3-1-2.3-1.7-2.8-5-1-7.2l17-23.4c1.6-2.3 4.8-2.8 7-1 2.4 1.6 3 4.8 1.2 7l-17 23.5c-1 1-2.6 2-4 2zm38.4-11.7c-1 0-2-.3-3-1-2.4-1.7-3-5-1.2-7.2l8.5-11c1.7-2 5-3 7.2-1 2 2 2 5 1 7l-9 12c-1 2-3 2-4 2zm22.8 11.7c-1 0-2-.3-3-1-2.3-1.7-2.8-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1 2.3 1.6 2.8 4.8 1 7l-17 23.5c-1 1-2.4 2-4 2z"></path></symbol><symbol id="symbol-8" viewBox="0 0 256 256"><path fill="#FFB900" d="M106 39.2c-2.8 0-5-2.3-5-5v-29c0-2.7 2.2-5 5-5s5 2.3 5 5V34c0 3-2.2 5.2-5 5.2zM65.3 53.8c-1.6 0-3-.7-4-2l-18-23c-1.7-2-1.3-5.4 1-7 2-1.8 5.4-1.4 7 .8l18 23c1.7 2 1.3 5.3-1 7-.8.8-2 1.2-3 1.2zm-22.5 32c-.5 0-1 0-1.6-.3l-27.6-9c-2.7-.8-4.2-3.7-3.3-6.4 1-2 3.8-4 6.5-3l27.6 9c2.7 1 4.2 4 3.3 7-.7 2-2.7 4-5 4zm72.8-32c-4.3 0-8.5.4-12.5 1.3-28 6-48 31-48 61 0 6 1 11 2 16 8-10 19-17 32-17 3 0 5 1 7 1v-2c0-21 14-39 32-46 6-2 12-3 18-3 2 0 4 0 6 1-10-7-22-11-35-11z"></path><path fill="#666" d="M200.5 104c-2.6 0-5.2.2-7.7.6-3.8-21-21-37.5-42.6-40-2-.3-4-.4-6-.4-6 0-12 1-17.5 3.2-18.5 7-31.6 25-31.6 46v1.2c-2-.4-4-.6-7-.6-13 0-24 6.8-32 17-5 7-8 16.2-8 25.4 0 22.3 18 42.6 41 42.6h312c25 0 46-22.5 46-47.5S226 104 201 104z"></path><path fill="#AFD7FF" d="M91.6 104.4s0 .2-.2.2h.2v-.2zm0 0s0 .2-.2.2h.2v-.2z"></path><path fill="#E6E6E6" d="M222.4 232.8l-10-3.2 6-7.8c1.6-2.3 1.2-5.5-1-7.2-2.3-1.7-5.5-1.3-7.2 1l-6.8 9-6.6-8.3c-1.8-2.2-5-2.6-7.2-.8s-2.5 5-.8 7.2l6.7 8.3-9 3.3c-2.8 1-4.2 4-3.2 6.6.7 2 2.7 3 4.8 3 1 0 2 0 2-1l10-4v11c0 2 3 5 5 5 3 0 6-3 5-6v-10l10 3h2c2 0 4-2 5-4 1-3 0-6-3-7zm-115.2 0l-10-3.2 6-7.8c1.6-2.3 1.2-5.5-1-7.2-2.3-1.7-5.6-1.3-7.3 1l-7 9-7-8.3c-2-2.2-5-2.6-7-.8s-3 5-1 7.2l7 8.3-9 3.3c-3 1-4 4-3 6.6 0 2 2 3 5 3 0 0 1 0 1-1l10-4v11c0 2 2 5 5 5s5-3 5-6v-10l9 3h3c2 0 4-2 5-4 1-3-1-6-4-7zm54.4-6.6l-9.3 3 .2-10.7c0-3-2.2-5.5-5-5.5-3 0-5.2 2.5-5.3 5.3v10l-10-3.5c-2.6-1-5.6.4-6.5 3-1 2.7.4 5.7 3 6.6l9.2 3.3-7 8.4c-2 3-2 6 1 8 1 1 2 1 3 1s3 0 4-2l6-8 7 9c1 1 2 2 4 2 1 0 2 0 3-1 2-2 3-5 1-7l-6-7 10-3c2-1 4-4 3-6-1-3-4-4-7-3z"></path></symbol><symbol id="symbol-9" viewBox="0 0 256 256"><path fill="#4196C8" d="M74.2 220c-1 0-2-.4-3-1-2.3-1.7-2.8-5-1.2-7.2l17-23.4c1.7-2.3 5-2.8 7.2-1 2.2 1.5 2.8 4.8 1 7l-17 23.4c-1 1.4-2.4 2-4 2zm38.2-11.8c-1 0-2-.3-3-1-2.3-1.6-2.8-4.8-1.2-7l8.5-11.8c1.7-2.3 5-2.8 7.2-1 2 1.5 2 4.7 1 7l-9 11.6c-1 1.8-3 2.5-4 2.5zM135 220c-1 0-2-.4-3-1-2.2-1.7-2.7-5-1-7.2l17-23.4c1.6-2.3 4.8-2.8 7-1 2.4 1.5 3 4.8 1.2 7l-17 23.4c-1 1.4-2.5 2-4 2zm38.3-11.8c-1 0-2-.3-3-1-2.3-1.6-2.8-4.8-1-7l8.4-11.8c1.6-2.3 4.8-2.8 7-1 2.4 1.5 3 4.7 1.3 7l-8.5 11.7c-1 2-2.6 3-4.2 3z"></path><path fill="#B3B3B3" d="M181.7 76c-2.6 0-5.2 0-7.8.5-4-21-21-37.5-43-40-2-.3-4-.4-6-.4-6 0-12 2-18 4-19 7-32 25-32 46v1h-7c-13 0-25 7-32 17-6 7-9 17-9 26 1 22 19 42 41 42h313c25 0 45-22 45-47s-19-49-45-49z"></path></symbol></svg><script>
                    
                    rmgParamObject.weather = {};
                    rmgParamObject.weather.info = {"1000":{"name":"Brussel","2017-02-22":{"abbr":"Wed","symbol":9,"temperatureMin":9,"temperatureMax":11},"2017-02-23":{"abbr":"Thu","symbol":4,"temperatureMin":6,"temperatureMax":10},"2017-02-24":{"abbr":"Fri","symbol":5,"temperatureMin":1,"temperatureMax":7},"2017-02-25":{"abbr":"Sat","symbol":3,"temperatureMin":1,"temperatureMax":8},"2017-02-26":{"abbr":"Sun","symbol":3,"temperatureMin":6,"temperatureMax":11},"2017-02-27":{"abbr":"Mon","symbol":9,"temperatureMin":6,"temperatureMax":11}},"2000":{"name":"Antwerpen","2017-02-22":{"abbr":"Wed","symbol":9,"temperatureMin":9,"temperatureMax":11},"2017-02-23":{"abbr":"Thu","symbol":9,"temperatureMin":5,"temperatureMax":10},"2017-02-24":{"abbr":"Fri","symbol":3,"temperatureMin":0,"temperatureMax":7},"2017-02-25":{"abbr":"Sat","symbol":3,"temperatureMin":0,"temperatureMax":7},"2017-02-26":{"abbr":"Sun","symbol":4,"temperatureMin":7,"temperatureMax":11},"2017-02-27":{"abbr":"Mon","symbol":9,"temperatureMin":6,"temperatureMax":11}},"3000":{"name":"Leuven","2017-02-22":{"abbr":"Wed","symbol":9,"temperatureMin":9,"temperatureMax":11},"2017-02-23":{"abbr":"Thu","symbol":4,"temperatureMin":5,"temperatureMax":10},"2017-02-24":{"abbr":"Fri","symbol":5,"temperatureMin":0,"temperatureMax":7},"2017-02-25":{"abbr":"Sat","symbol":3,"temperatureMin":0,"temperatureMax":8},"2017-02-26":{"abbr":"Sun","symbol":3,"temperatureMin":6,"temperatureMax":11},"2017-02-27":{"abbr":"Mon","symbol":5,"temperatureMin":6,"temperatureMax":11}},"4000":{"name":"Luik","2017-02-22":{"abbr":"Wed","symbol":9,"temperatureMin":9,"temperatureMax":10},"2017-02-23":{"abbr":"Thu","symbol":9,"temperatureMin":5,"temperatureMax":10},"2017-02-24":{"abbr":"Fri","symbol":5,"temperatureMin":0,"temperatureMax":6},"2017-02-25":{"abbr":"Sat","symbol":3,"temperatureMin":0,"temperatureMax":7},"2017-02-26":{"abbr":"Sun","symbol":2,"temperatureMin":5,"temperatureMax":11},"2017-02-27":{"abbr":"Mon","symbol":9,"temperatureMin":7,"temperatureMax":10}},"5000":{"name":"Namen","2017-02-22":{"abbr":"Wed","symbol":9,"temperatureMin":9,"temperatureMax":10},"2017-02-23":{"abbr":"Thu","symbol":9,"temperatureMin":6,"temperatureMax":10},"2017-02-24":{"abbr":"Fri","symbol":5,"temperatureMin":-1,"temperatureMax":7},"2017-02-25":{"abbr":"Sat","symbol":3,"temperatureMin":-1,"temperatureMax":6},"2017-02-26":{"abbr":"Sun","symbol":2,"temperatureMin":5,"temperatureMax":10},"2017-02-27":{"abbr":"Mon","symbol":9,"temperatureMin":6,"temperatureMax":10}},"6000":{"name":"Charleroi","2017-02-22":{"abbr":"Wed","symbol":9,"temperatureMin":8,"temperatureMax":10},"2017-02-23":{"abbr":"Thu","symbol":9,"temperatureMin":5,"temperatureMax":10},"2017-02-24":{"abbr":"Fri","symbol":5,"temperatureMin":-0,"temperatureMax":6},"2017-02-25":{"abbr":"Sat","symbol":3,"temperatureMin":-0,"temperatureMax":6},"2017-02-26":{"abbr":"Sun","symbol":2,"temperatureMin":5,"temperatureMax":10},"2017-02-27":{"abbr":"Mon","symbol":9,"temperatureMin":6,"temperatureMax":10}},"7000":{"name":"Bergen","2017-02-22":{"abbr":"Wed","symbol":9,"temperatureMin":9,"temperatureMax":11},"2017-02-23":{"abbr":"Thu","symbol":9,"temperatureMin":6,"temperatureMax":10},"2017-02-24":{"abbr":"Fri","symbol":5,"temperatureMin":0,"temperatureMax":7},"2017-02-25":{"abbr":"Sat","symbol":3,"temperatureMin":0,"temperatureMax":7},"2017-02-26":{"abbr":"Sun","symbol":3,"temperatureMin":5,"temperatureMax":10},"2017-02-27":{"abbr":"Mon","symbol":9,"temperatureMin":6,"temperatureMax":10}},"8000":{"name":"Brugge","2017-02-22":{"abbr":"Wed","symbol":4,"temperatureMin":9,"temperatureMax":10},"2017-02-23":{"abbr":"Thu","symbol":9,"temperatureMin":6,"temperatureMax":10},"2017-02-24":{"abbr":"Fri","symbol":3,"temperatureMin":2,"temperatureMax":6},"2017-02-25":{"abbr":"Sat","symbol":4,"temperatureMin":2,"temperatureMax":8},"2017-02-26":{"abbr":"Sun","symbol":4,"temperatureMin":7,"temperatureMax":10},"2017-02-27":{"abbr":"Mon","symbol":9,"temperatureMin":5,"temperatureMax":10}},"9000":{"name":"Gent","2017-02-22":{"abbr":"Wed","symbol":9,"temperatureMin":10,"temperatureMax":11},"2017-02-23":{"abbr":"Thu","symbol":9,"temperatureMin":6,"temperatureMax":10},"2017-02-24":{"abbr":"Fri","symbol":5,"temperatureMin":0,"temperatureMax":7},"2017-02-25":{"abbr":"Sat","symbol":4,"temperatureMin":1,"temperatureMax":7},"2017-02-26":{"abbr":"Sun","symbol":4,"temperatureMin":7,"temperatureMax":11},"2017-02-27":{"abbr":"Mon","symbol":9,"temperatureMin":6,"temperatureMax":10}}};
                    
                </script>

                    </a>
                </div>
            </li>
                    </ul>
                    <div id="top-search">
                <form action="/bouwen-renovatie/zoeken" id="searchbox">
                    <input type="hidden" name="ie" value="UTF-8" />
                    <div class="input-append">
                        <input type="text" name="q" id="q" autocomplete="off" class="span5" spellcheck="false" />
                        <button class="btn" type="button" onclick="document.getElementById('searchbox').submit();">Zoeken</button>
                    </div>
                </form>
                <script type="application/ld+json">
                    {
                      "@context": "http://schema.org",
                      "@type": "WebSite",
                      "url": "http://ikgabouwen.knack.be/bouwen-renovatie/",
                      "potentialAction": {
                        "@type": "SearchAction",
                        "target": "http://ikgabouwen.knack.be/bouwen-renovatie/zoeken?q={q}",
                        "query-input": "required name=q"
                      }
                    }
                </script>
            </div>
            </div>
</div>    <div class="panel-group collapse" id="menuNav" aria-expanded="false" aria-labeledby="menu-toggle">
    <div class="panel">
        <div class="panel-heading">
            <div class="panel-heading-inner"><i class="roularticon-person"></i></div>
        </div>
        <div class="panel-body">
            <ul class="nav">
                <li>Service<i class="roularticon-chevron-right"></i></li>
                <li class="notreg"><a id="login-regi" class="notRegLogon link" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_aanmelden_prod')">Aanmelden</a></li>
                <li class="reg"><a class="regLogoff link" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_afmelden_prod')">Afmelden</a></li>
                <li class="reg"><a class="regModify link" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_registratie_wijzigen_prod')">Registratie wijzigen</a></li>
                                                                
                                        
                                        
            <li  >
                                <a  href="/nieuwsbrieven/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Nieuwsbrieven_prod')" data-key="bouwen_en_renoveren_nieuwsbrieven">Nieuwsbrieven</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/bouwen-renovatie/acties/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Acties_prod')" data-key="bouwen_en_renoveren_acties">Acties</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Contact &amp; Info_prod')">Contact &amp; Info</a>
            </li>

        
            </ul>
                        <ul class="nav">
                <li>Voor abonnees<i class="roularticon-chevron-right"></i></li>
                                                                
                                        
                                        
            <li  >
                                <a  href="http://magazine.knack.be/makr/voor-abonnees/ik-ga-bouwen/index" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Archief_prod')">Archief</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://magazine.knack.be/makr/voor-abonnees/ik-ga-bouwen/index" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Ik ga bouwen v/d maand_prod')">Ik ga bouwen v/d maand</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="https://service-abonnementen.knack.be" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Abonnement beheren_prod')">Abonnement beheren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.abonnementen.be/promo.do?taal=n&amp;promotiecode=60A13WAB&amp;kanaal=print&amp;geschenkabo=N" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Abonneren_prod')">Abonneren</a>
            </li>

        
            </ul>
                    </div>
    </div>
                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-IkGaBouwen-NL">
                    <div class="panel-heading-inner">
                                                    <a href="/bouwen-renovatie/" id="logo_Site-IkGaBouwen-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-IkGaBouwen-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-IkGaBouwen-NL.svg?v3.0.54.1', 'logo_Site-IkGaBouwen-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="/bouwen-renovatie/" data-key="bouwen_en_renoveren_home" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Bouwen &amp; Renoveren_hamburger_prod')">Bouwen &amp; Renoveren</a>
                    <a class="panel-toggle" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-IkGaBouwen-NL" aria-expanded="true" aria-controls="menuNav_Site-IkGaBouwen-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-IkGaBouwen-NL_Bouwen &amp; Renoveren_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-IkGaBouwen-NL" class="panel-collapse collapse in" aria-labelledby="menuHeading_Site-IkGaBouwen-NL" aria-expanded="true">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="/bouwen-renovatie/nieuws/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Nieuws_hamburger_prod')" data-key="bouwen_en_renoveren_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/bouwen-renovatie/bouwpartners/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Bouwpartners_hamburger_prod')" data-key="bouwen_en_renoveren_bouwpartners">Bouwpartners</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/bouwen-renovatie/mijn-project/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Mijn project_hamburger_prod')" data-key="bouwen_en_renoveren_mijn_project">Mijn project</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/bouwen-renovatie/nieuwbouw/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Nieuwbouw_hamburger_prod')" data-key="bouwen_en_renoveren_nieuwbouw">Nieuwbouw</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/bouwen-renovatie/renovatie/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Renovatie_hamburger_prod')" data-key="bouwen_en_renoveren_renovatie">Renovatie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/bouwen-renovatie/ruwbouw/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Ruwbouw_hamburger_prod')" data-key="bouwen_en_renoveren_ruwbouw">Ruwbouw</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/bouwen-renovatie/energie/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Energie_hamburger_prod')" data-key="bouwen_en_renoveren_energie">Energie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/bouwen-renovatie/interieur/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Interieur_hamburger_prod')" data-key="bouwen_en_renoveren_interieur">Interieur</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/bouwen-renovatie/outdoor/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Outdoor_hamburger_prod')" data-key="bouwen_en_renoveren_outdoor">Outdoor</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/bouwen-renovatie/wedstrijden/" onclick="ga('send','event','desktopmenu','click','Site-IkGaBouwen-NL_Wedstrijden_hamburger_prod')" data-key="bouwen_en_renoveren_wedstrijden">Wedstrijden</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Knack-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://www.knack.be/nieuws/" id="logo_Site-Knack-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-Knack-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Knack-NL.svg?v3.0.54.1', 'logo_Site-Knack-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://www.knack.be/nieuws/" data-key="nieuws" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Nieuws_hamburger_prod')">Nieuws</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Knack-NL" aria-expanded="false" aria-controls="menuNav_Site-Knack-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-Knack-NL_Nieuws_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Knack-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Knack-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/opinie/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Opinie_hamburger_prod')" data-key="nieuws_opinie">Opinie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/belgie/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Belgi&euml;_hamburger_prod')" data-key="nieuws_belgie">Belgi&euml;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/wereld/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Wereld_hamburger_prod')" data-key="nieuws_wereld">Wereld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/wetenschap/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Wetenschap_hamburger_prod')" data-key="nieuws_wetenschap">Wetenschap</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/gezondheid/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Gezondheid_hamburger_prod')" data-key="nieuws_gezondheid">Gezondheid</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/planet-earth/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Planet Earth_hamburger_prod')" data-key="nieuws_planet_earth">Planet Earth</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/auto/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Auto_hamburger_prod')" data-key="nieuws_auto">Auto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/mensen/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Mensen_hamburger_prod')" data-key="nieuws_mensen">Mensen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/ondertussen/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Ondertussen_hamburger_prod')" data-key="nieuws_ondertussen">Ondertussen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/boeken/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Boeken_hamburger_prod')" data-key="nieuws_boeken">Boeken</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/foto/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Foto_hamburger_prod')" data-key="nieuws_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/video/" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Video_hamburger_prod')" data-key="nieuws_video">Video</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://knack.puzzelclub.be" onclick="ga('send','event','desktopmenu','click','Site-Knack-NL_Puzzelclub_hamburger_prod')">Puzzelclub</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Trends-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://trends.knack.be/economie/" id="logo_Site-Trends-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-Trends-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Trends-NL.svg?v3.0.54.1', 'logo_Site-Trends-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://trends.knack.be/economie/" data-key="economie" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Economie_hamburger_prod')">Economie</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Trends-NL" aria-expanded="false" aria-controls="menuNav_Site-Trends-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-Trends-NL_Economie_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Trends-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Trends-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/opinie/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Opinie_hamburger_prod')" data-key="economie_opinie">Opinie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/bedrijven/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Bedrijven_hamburger_prod')" data-key="economie_bedrijven">Bedrijven</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/beleid/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Beleid_hamburger_prod')" data-key="economie_beleid">Beleid</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/e-business/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_E-business_hamburger_prod')" data-key="economie_e_business">E-business</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/finance/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Finance_hamburger_prod')" data-key="economie_finance">Finance</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/mensen/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Mensen_hamburger_prod')" data-key="economie_mensen">Mensen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/immo/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Immo_hamburger_prod')" data-key="economie_immo">Immo</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/ondernemen/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Ondernemen_hamburger_prod')" data-key="economie_ondernemen">Ondernemen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/family-business/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Family Business_hamburger_prod')" data-key="economie_family_business">Family Business</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/public-sector/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Public Sector_hamburger_prod')" data-key="economie_public_sector">Public Sector</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/style/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Style_hamburger_prod')" data-key="economie_style">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/daily-trends/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_The Daily Trends_hamburger_prod')" data-key="economie_daily_trends">The Daily Trends</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/foto/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Foto_hamburger_prod')" data-key="economie_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/video/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Video_hamburger_prod')" data-key="economie_video">Video</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trendstop.knack.be/nl/home.aspx" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Trends Top_hamburger_prod')">Trends Top</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://grafisch-nieuws.knack.be/" onclick="ga('send','event','desktopmenu','click','Site-Trends-NL_Grafisch Nieuws_hamburger_prod')" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Moneytalk-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://moneytalk.knack.be/geld-en-beurs/" id="logo_Site-Moneytalk-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-Moneytalk-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Moneytalk-NL.svg?v3.0.54.1', 'logo_Site-Moneytalk-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Geld_hamburger_prod')">Geld</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Moneytalk-NL" aria-expanded="false" aria-controls="menuNav_Site-Moneytalk-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-Moneytalk-NL_Geld_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Moneytalk-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Moneytalk-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/sparen/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Sparen_hamburger_prod')" data-key="beurs_en_geld_sparen">Sparen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/beleggen/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Beleggen_hamburger_prod')" data-key="beurs_en_geld_beleggen">Beleggen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/wonen/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Wonen_hamburger_prod')" data-key="beurs_en_geld_wonen">Wonen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/belastingen/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Belastingen_hamburger_prod')" data-key="beurs_en_geld_belastingen">Belastingen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/pensioen/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Pensioen_hamburger_prod')" data-key="beurs_en_geld_pensioen">Pensioen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/verzekeren/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Verzekeren_hamburger_prod')" data-key="beurs_en_geld_verzekeren">Verzekeren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/rechten/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Rechten_hamburger_prod')" data-key="beurs_en_geld_rechten">Rechten</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://insidebeleggen.knack.be/beurs/" onclick="ga('send','event','desktopmenu','click','Site-Moneytalk-NL_Beurs_hamburger_prod')" data-key="inside_beleggen_home">Beurs</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-DataNews-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://datanews.knack.be/ict/" id="logo_Site-DataNews-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-DataNews-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-DataNews-NL.svg?v3.0.54.1', 'logo_Site-DataNews-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://datanews.knack.be/ict/" data-key="technologie_home" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_Technologie_hamburger_prod')">Technologie</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-DataNews-NL" aria-expanded="false" aria-controls="menuNav_Site-DataNews-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-DataNews-NL_Technologie_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-DataNews-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-DataNews-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/nieuws/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_Nieuws_hamburger_prod')" data-key="technologie_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/opinie/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_Opinie_hamburger_prod')" data-key="technologie_opinie">Opinie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/reviews/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_Reviews_hamburger_prod')" data-key="technologie_reviews">Reviews</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/gadgets/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_Gadgets_hamburger_prod')" data-key="technologie_gadgets">Gadgets</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/start-ups/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_Start-ups_hamburger_prod')" data-key="technologie_start_ups">Start-ups</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/foto/" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_Foto_hamburger_prod')" data-key="technologie_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://be.onlysalesjob.com/nl/zoeken-vacature/242-vacatures-zoeken-it-jobs-marketing-jobs" onclick="ga('send','event','desktopmenu','click','Site-DataNews-NL_IT jobs_hamburger_prod')" target="_blank">IT jobs</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-KnackWeekend-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://weekend.knack.be/lifestyle/" id="logo_Site-KnackWeekend-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-KnackWeekend-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-KnackWeekend-NL.svg?v3.0.54.1', 'logo_Site-KnackWeekend-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://weekend.knack.be/lifestyle/" data-key="lifestyle" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Lifestyle_hamburger_prod')">Lifestyle</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-KnackWeekend-NL" aria-expanded="false" aria-controls="menuNav_Site-KnackWeekend-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-KnackWeekend-NL_Lifestyle_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-KnackWeekend-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-KnackWeekend-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/mode/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Mode_hamburger_prod')" data-key="lifestyle_mode">Mode</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/beauty/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Beauty_hamburger_prod')" data-key="lifestyle_beauty">Beauty</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/fitness/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Fitness_hamburger_prod')" data-key="lifestyle_fitness">Fitness</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/people/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_People_hamburger_prod')" data-key="lifestyle_people">People</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/radar/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Radar_hamburger_prod')" data-key="lifestyle_radar">Radar</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/royals/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Royals_hamburger_prod')" data-key="royals_home">Royals</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/wonen/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Wonen_hamburger_prod')" data-key="lifestyle_wonen">Wonen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/culinair/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Culinair_hamburger_prod')" data-key="lifestyle_culinair">Culinair</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/reizen/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Reizen_hamburger_prod')" data-key="lifestyle_reizen">Reizen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/wedstrijden/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Wedstrijden_hamburger_prod')" data-key="lifestyle_wedstrijden">Wedstrijden</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/foto/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Foto_hamburger_prod')" data-key="lifestyle_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Nest_hamburger_prod')" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://knack.puzzelclub.be" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-NL_Puzzelclub_hamburger_prod')">Puzzelclub</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-KnackWeekend-Nest-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://weekend.knack.be/lifestyle/nest/" id="logo_Site-KnackWeekend-Nest-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-KnackWeekend-Nest-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg?v3.0.54.1', 'logo_Site-KnackWeekend-Nest-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://weekend.knack.be/lifestyle/nest/" data-key="nest" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Nest_hamburger_prod')">Nest</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-KnackWeekend-Nest-NL" aria-expanded="false" aria-controls="menuNav_Site-KnackWeekend-Nest-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-KnackWeekend-Nest-NL_Nest_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-KnackWeekend-Nest-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-KnackWeekend-Nest-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/wonen/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Wonen_hamburger_prod')" data-key="nest_wonen">Wonen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/koken/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Koken_hamburger_prod')" data-key="nest_koken">Koken</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/tuin/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Tuin_hamburger_prod')" data-key="nest_tuin">Tuin</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/groen/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Groen_hamburger_prod')" data-key="nest_groen">Groen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/doen/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Doen_hamburger_prod')" data-key="nest_doen">Doen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/wedstrijden/" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Wedstrijden_hamburger_prod')" data-key="nest_wedstrijden">Wedstrijden</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://nest.puzzelclub.be" onclick="ga('send','event','desktopmenu','click','Site-KnackWeekend-Nest-NL_Puzzelclub_hamburger_prod')">Puzzelclub</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                                        <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-KnackFocus-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://focus.knack.be/entertainment/" id="logo_Site-KnackFocus-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-KnackFocus-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-KnackFocus-NL.svg?v3.0.54.1', 'logo_Site-KnackFocus-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://focus.knack.be/entertainment/" data-key="entertainment" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Entertainment_hamburger_prod')">Entertainment</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-KnackFocus-NL" aria-expanded="false" aria-controls="menuNav_Site-KnackFocus-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-KnackFocus-NL_Entertainment_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-KnackFocus-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-KnackFocus-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/film/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Film_hamburger_prod')" data-key="entertainment_film">Film</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/muziek/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Muziek_hamburger_prod')" data-key="entertainment_muziek">Muziek</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/tv-radio/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_TV &amp; Radio_hamburger_prod')" data-key="entertainment_tv">TV &amp; Radio</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/boeken-strips/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Boeken - Strips_hamburger_prod')" data-key="entertainment_boeken_strips">Boeken - Strips</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/multimedia/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Multimedia_hamburger_prod')" data-key="entertainment_multimedia">Multimedia</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/kunst/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Kunst_hamburger_prod')" data-key="entertainment_kunst">Kunst</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/podium/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Podium_hamburger_prod')" data-key="entertainment_podium">Podium</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/wedstrijden/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Wedstrijden_hamburger_prod')" data-key="entertainment_wedstrijden">Wedstrijden</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/foto/" onclick="ga('send','event','desktopmenu','click','Site-KnackFocus-NL_Foto_hamburger_prod')" data-key="entertainment_foto">Foto</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Sportmagazine-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://sportmagazine.knack.be/sport/" id="logo_Site-Sportmagazine-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-Sportmagazine-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Sportmagazine-NL.svg?v3.0.54.1', 'logo_Site-Sportmagazine-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://sportmagazine.knack.be/sport/" data-key="sport" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Sport_hamburger_prod')">Sport</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Sportmagazine-NL" aria-expanded="false" aria-controls="menuNav_Site-Sportmagazine-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-Sportmagazine-NL_Sport_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Sportmagazine-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Sportmagazine-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/voetbal-nationaal/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Voetbal nationaal_hamburger_prod')" data-key="sport_voetbal_nationaal">Voetbal nationaal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/voetbal-internationaal/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Voetbal internationaal_hamburger_prod')" data-key="sport_voetbal_internationaal">Voetbal internationaal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/wielrennen/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Wielrennen_hamburger_prod')" data-key="sport_wielrennen">Wielrennen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/volleybal/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Volleybal_hamburger_prod')" data-key="sport_volleybal">Volleybal</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/tennis/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Tennis_hamburger_prod')" data-key="sport_tennis">Tennis</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/andere-sporten/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Andere sporten_hamburger_prod')" data-key="sport_andere_sporten">Andere sporten</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/opinie/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Opinie_hamburger_prod')" data-key="sport_opinie">Opinie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/mensen/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Mensen_hamburger_prod')" data-key="sport_mensen">Mensen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/foto/" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Foto_hamburger_prod')" data-key="sport_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sport.puzzelclub.be" onclick="ga('send','event','desktopmenu','click','Site-Sportmagazine-NL_Puzzelclub_hamburger_prod')">Puzzelclub</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                            <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-KanaalZ-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://kanaalz.knack.be/" id="logo_Site-KanaalZ-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-KanaalZ-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-KanaalZ-NL.svg?v3.0.54.1', 'logo_Site-KanaalZ-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://kanaalz.knack.be/" data-key="kanaalz_home" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_KanaalZ_hamburger_prod')">KanaalZ</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-KanaalZ-NL" aria-expanded="false" aria-controls="menuNav_Site-KanaalZ-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-KanaalZ-NL_KanaalZ_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-KanaalZ-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-KanaalZ-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/nieuws/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Nieuws_hamburger_prod')" data-key="kanaalz_nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/business-communities/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Business communities_hamburger_prod')" data-key="kanaalz_business_communities">Business communities</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/ondernemen/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Ondernemen_hamburger_prod')" data-key="kanaalz_ondernemen">Ondernemen</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/beurs/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Beurs_hamburger_prod')" data-key="kanaalz_beurs">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/expert/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Expert_hamburger_prod')" data-key="kanaalz_expert">Expert</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/talk/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Talk_hamburger_prod')" data-key="kanaalz_talk">Talk</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/lifestyle/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Lifestyle_hamburger_prod')" data-key="kanaalz_lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/events/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Events_hamburger_prod')" data-key="kanaalz_events">Events</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/steden/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Steden_hamburger_prod')" data-key="kanaalz_steden">Steden</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/dossiers/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Dossiers_hamburger_prod')" data-key="kanaalz_dossiers">Dossiers</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/publireportage/" onclick="ga('send','event','desktopmenu','click','Site-KanaalZ-NL_Publireportage_hamburger_prod')" data-key="kanaalz_publireportage">Publireportage</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                                                                    <div class="panel">
                <div class="panel-heading" id="menuHeading_Site-Plusmagazine-NL">
                    <div class="panel-heading-inner">
                                                    <a href="http://plusmagazine.knack.be/" id="logo_Site-Plusmagazine-NL_hamburger" onclick="ga('send','event','desktopmenu','click','logo_Site-Plusmagazine-NL_hamburger_prod')">
                                <script>
                                    rmgParamObject.svgLoader('/images/svg/logos/logo_Site-Plusmagazine-NL.svg?v3.0.54.1', 'logo_Site-Plusmagazine-NL_hamburger');
                                </script>
                            </a>
                                            </div>
                    <a href="http://plusmagazine.knack.be/" data-key="plusmagazine_home" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Plusmagazine_hamburger_prod')">Plusmagazine</a>
                    <a class="panel-toggle collapsed" data-toggle="collapse" data-parent="#menuNav" href="#menuNav_Site-Plusmagazine-NL" aria-expanded="false" aria-controls="menuNav_Site-Plusmagazine-NL" onclick="rmgCollapseTracking(this, 'desktopmenu', ['meer','minder'], 'Site-Plusmagazine-NL_Plusmagazine_hamburger_prod')">
                        <span class="panel-toggle-more">Meer<i class="roularticon-caret-down"></i></span>
                        <span class="panel-toggle-less">Minder<i class="roularticon-caret-up"></i></span>
                    </a>
                </div>
                <div id="menuNav_Site-Plusmagazine-NL" class="panel-collapse collapse" aria-labelledby="menuHeading_Site-Plusmagazine-NL" aria-expanded="false">
                    <div class="panel-body">
                        <ul class="nav">
                                                                            
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/recht-en-geld/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Recht en Geld_hamburger_prod')" data-key="plusmagazine_recht_en_geld">Recht en Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/gezondheid/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Gezondheid_hamburger_prod')" data-key="plusmagazine_gezondheid">Gezondheid</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/multimedia/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Multimedia_hamburger_prod')" data-key="plusmagazine_multimedia">Multimedia</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/vrijetijd/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Vrije tijd_hamburger_prod')" data-key="plusmagazine_vrije_tijd">Vrije tijd</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/maatschappij/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Maatschappij_hamburger_prod')" data-key="plusmagazine_maatschappij">Maatschappij</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/wedstrijden/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Wedstrijden_hamburger_prod')" data-key="plusmagazine_wedstrijden">Wedstrijden</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/foto/" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Foto_hamburger_prod')" data-key="plusmagazine_foto">Foto</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.mijnplusclub.be" onclick="ga('send','event','desktopmenu','click','Site-Plusmagazine-NL_Voordelen_hamburger_prod')">Voordelen</a>
            </li>

        
                        </ul>
                    </div>
                </div>
            </div>
                        </div></div>                                                    <div id="BAN" class="Ad BAN">
                                                                                <script>initAdhese('BAN', 'inline');</script>
                    </div>
    
                </header>
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span12" role="main">
                                        

    
    
            <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
            <li class="toolbar_item_social toolbar_item_facebook">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fikgabouwen.knack.be%2Fbouwen-renovatie%2Fnieuws%2Fmillennials-zijn-een-wij-generatie-delen-is-het-nieuwe-hebben%2Farticle-longread-818521.html" target="_blank" title="Deel op Facebook" onclick="ga('send','event','share','click','facebook')">Deel op Facebook</a>
            </li>
            <li class="toolbar_item_social toolbar_item_twitter">
                <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/818521&text=%27Millennials%20zijn%20een%20wij-generatie%3A%20delen%20is%20het%20nieuwe%20hebben%27&via=Ikgabouwen" target="_blank" title="Deel op Twitter" onclick="ga('send','event','share','click','twitter')">Deel op Twitter</a>
            </li>
            <li class="toolbar_item_social toolbar_item_googleplus">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fikgabouwen.knack.be%2Fbouwen-renovatie%2Fnieuws%2Fmillennials-zijn-een-wij-generatie-delen-is-het-nieuwe-hebben%2Farticle-longread-818521.html" target="_blank" title="Deel op Google+" onclick="ga('send','event','share','click','googleplus')">Deel op Google+</a>
            </li>
            <li class="toolbar_item_social toolbar_item_linkedin">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fikgabouwen.knack.be%2Fbouwen-renovatie%2Fnieuws%2Fmillennials-zijn-een-wij-generatie-delen-is-het-nieuwe-hebben%2Farticle-longread-818521.html&title=%27Millennials%20zijn%20een%20wij-generatie%3A%20delen%20is%20het%20nieuwe%20hebben%27&source=Ik Ga Bouwen.be" target="_blank" title="Deel op LinkedIn" onclick="ga('send','event','share','click','linkedin')">Deel op LinkedIn</a>
            </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();ga(&#039;send&#039;,&#039;event&#039;,&#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    

                                                                

                                                    <header>
        <h1 itemprop="name">
        'Millennials zijn een wij-generatie: delen is het nieuwe hebben'
    </h1>
                    <div class="row">
                <div class="span12 meta">
                    <div class="row">
                                                                                <div class="span5 byline" itemprop="author" itemtype="http://schema.org/Person" itemscope="itemscope">
                                                                                                            <span class="byline-picture">
                                            <a rel="author" href="http://ikgabouwen.knack.be/bouwen-renovatie/auteurs/wided-bouchrika-415.html">
                                                <img class="author-image pull-left" alt="Wided Bouchrika" src="http://ikgabouwen.knack.be/assets/45/avatar_23319.jpg" itemprop="image" width="38" height="38" />
                                            </a>
                                        </span>
                                                                        <span class="byline-name" itemprop="name">
                                        <a rel="author" itemprop="url" href="http://ikgabouwen.knack.be/bouwen-renovatie/auteurs/wided-bouchrika-415.html" title="Artikels van Wided Bouchrika">
                                            Wided Bouchrika
                                        </a>
                                    </span>
                                                                            <span class="byline-title" itemprop="jobTitle">Freelancejournaliste</span>
                                                                                                </div>
                                                                                                        <div class="span7 date">
                                    <p class="date">
        22/02/17 om 14:37 - Bijgewerkt om 14:37
            </p>

                                                                                            </div>
                                            </div>
                </div>
            </div>
                
            <p class="lead" itemprop="description">'Delen is het nieuwe hebben, ruimte wordt de nieuwe luxe', zegt Am&eacute;lie Rombauts van Trendwolves. De trendwatchers blikken vooruit op de woontoekomst van de millennial. 'Dit is een wij-generatie die bang is om verbintenissen aan te gaan', aldus trendwolf Lina Juvens.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
            <li class="toolbar_item_social toolbar_item_facebook">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fikgabouwen.knack.be%2Fbouwen-renovatie%2Fnieuws%2Fmillennials-zijn-een-wij-generatie-delen-is-het-nieuwe-hebben%2Farticle-longread-818521.html" target="_blank" title="Deel op Facebook" onclick="ga('send','event','share','click','facebook')">Deel op Facebook</a>
            </li>
            <li class="toolbar_item_social toolbar_item_twitter">
                <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/818521&text=%27Millennials%20zijn%20een%20wij-generatie%3A%20delen%20is%20het%20nieuwe%20hebben%27&via=Ikgabouwen" target="_blank" title="Deel op Twitter" onclick="ga('send','event','share','click','twitter')">Deel op Twitter</a>
            </li>
            <li class="toolbar_item_social toolbar_item_googleplus">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fikgabouwen.knack.be%2Fbouwen-renovatie%2Fnieuws%2Fmillennials-zijn-een-wij-generatie-delen-is-het-nieuwe-hebben%2Farticle-longread-818521.html" target="_blank" title="Deel op Google+" onclick="ga('send','event','share','click','googleplus')">Deel op Google+</a>
            </li>
            <li class="toolbar_item_social toolbar_item_linkedin">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fikgabouwen.knack.be%2Fbouwen-renovatie%2Fnieuws%2Fmillennials-zijn-een-wij-generatie-delen-is-het-nieuwe-hebben%2Farticle-longread-818521.html&title=%27Millennials%20zijn%20een%20wij-generatie%3A%20delen%20is%20het%20nieuwe%20hebben%27&source=Ik Ga Bouwen.be" target="_blank" title="Deel op LinkedIn" onclick="ga('send','event','share','click','linkedin')">Deel op LinkedIn</a>
            </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();ga(&#039;send&#039;,&#039;event&#039;,&#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                                            <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    

                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/12178/6235573.jpg" alt="'Millennials zijn een wij-generatie: delen is het nieuwe hebben'" width="940" height="627"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption"> <span class="copyright" itemprop="copyrightHolder">&copy; Getty Images/iStockphoto</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <script>var commentCount = 0;</script><div id="customer-journey-placeholder" class="pull-right"></div><p>De single domineert de Europese Unie (EU): maar liefst een derde van alle huishoudens bestaat uit &eacute;&eacute;n enkele persoon. 'Het aantal singles in de EU steeg tussen 2005 en 2014 met ruim 25 procent', duidt Am&eacute;lie Rombauts van het Gentse Trendwolves. 'Bovendien zit het aantal koppels zonder kinderen in Europa ook in de lift: in diezelfde periode steeg het aantal met bijna 14 procent. Dan zijn er nog eens 16 procent huishoudens bestaande uit alleenstaanden en hun kinderen. En dat zijn steeds minder kinderen: nog gemiddeld &eacute;&eacute;n per gezin vergeleken met de bijna twee in de jaren '80.'</p><p>Families worden kleiner, het aantal singles stijgt explosief en de oppervlakte wordt schaarser en dat heeft invloed op hoe we in de toekomst zullen gaan wonen, verklaart de trendwatcher. 'We zien daarbij een evolutie bij de bewoners, met steeds meer multigenerationele families en nieuwe samengestelde gezinnen. Maar ook een wijziging van de woonplaatsen, waarbij de huizen alsmaar kleiner worden', aldus Rombauts. 'Daarom experimenteren nieuwbouwprojecten vaker met gedeelde ruimtes voor verschillende types huishoudens en levensfases.'</p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><p><blockquote class="quote"><header><span>Delen</span><a onclick="javascript:shareQuoteOnFacebook('http://ikgabouwen.knack.be/bouwen-renovatie/nieuws/millennials-zijn-een-wij-generatie-delen-is-het-nieuwe-hebben/article-longread-818521.html', '\'Delen is het nieuwe hebben, ruimte wordt de nieuwe luxe\'', '')" title="Deel op Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.twitter.com/intent/tweet?text='Delen%20is%20het%20nieuwe%20hebben,%20ruimte%20wordt%20de%20nieuwe%20luxe'&amp;url=http://ikgabouwen.knack.be/bouwen-renovatie/nieuws/millennials-zijn-een-wij-generatie-delen-is-het-nieuwe-hebben/article-longread-818521.html&amp;via=Ikgabouwen" title="Deel op Twitter" onclick="javascript:ga ('send','event', 'share', 'click', 'quote twitter')"><i class="fa fa-twitter"></i></a></header><p>'Delen is het nieuwe hebben, ruimte wordt de nieuwe luxe'</p></blockquote></p><p>'Het gemeenschappelijke aspect staat centraal en we zien meer volatiele samenlevingsvormen', zegt trendwatcher Lina Juvens. 'We kijken hier naar een zogenaamde <em>wij-generatie</em> die deelt en cre&euml;ert in groep. In dat opzicht winnen cohousingprojecten aan populariteit. Zoals BotaniCo in Leuven waar tuin, logeerkamer, bureau, speelruimte, auto, wasruimte enzovoort worden gedeeld. Of projecten zoals One Fifty Kouter in Gent die het een niveau hoger tillen met gedeelde fitness, zwembad en cinema. Het delen van faciliteiten en groene ruimte maken dat er meer woonoppervlakte beschikbaar wordt.'</p><p>'Delen is het nieuwe hebben, ruimte wordt de nieuwe luxe', meent Rombauts. 'Millennials staan open voor cohousing zolang het hun privacy niet in de weg staat. Maar de woonvorm is ook interessant voor nieuwe samengestelde gezinnen en <em>framilies</em> - waarbij gezinnen met of zonder kinderen gaan samenwonen met vrienden of omgekeerd.'</p><h2><em>Temporary living</em></h2><p>'Millennials zijn bang om verbintenissen aan te gaan. Zo vindt het <em>try before you buy</em>-idee ook ingang', legt Juvens uit. 'Ze stellen het kopen van een eerste huis uit, omdat het tegenwoordig financieel moeilijker is - kijk maar naar nieuwe initiatieven zoals het hamsterhuren waarbij een woning gehuurd wordt vooraleer tot kopen over te gaan - maar ook vanwege de globale mindset waarmee de jongere generaties opgroeien.'</p><p>'De wereld is hun thuis en landsgrenzen vervagen', vervolgt Rombauts. 'Wanneer we Belgische jongeren vragen of ze naar het buitenland zouden trekken voor een job antwoorden ze volmondig ja: 66 procent van de Generatie Z, 44 procent van de Generatie Y. Als ze al een huis kunnen kopen, zal dit dus zelden een woning zijn waarin ze zichzelf oud zien worden. Veeleer is het een huis dat bij hun huidige levensfase past.'</p><p>'Het idee achter dat <em>temporary living</em> of dus tijdelijke wonen, is dat ervaringen gelukkiger maken dan materi&euml;le bezittingen. En daar stemmen nieuwe woon- en werkprojecten dus op af', zegt Juvens. 'Er worden coworking- en coliving-gemeenschappen opgericht zoals <a href="https://www.wework.com/nl-NL/">WeWork</a> en <a href="http://www.roam.co/">Roam</a> dat wereldwijd werkplaatsen, kamers en appartementen aanbiedt voor freelancers en digitale nomaden aan een vast bedrag.'</p><h2>Modulair wonen</h2><p>'Een andere vorm van tijdelijk wonen, gestuwd door onze veranderende gezinssamenstellingen, is het <em><a href="http://www.studio-oba.nl/projects/prenuptialhousing.html">pre-nuptial house</a></em>', zegt Rombauts. 'Het grote aantal scheidingen inspireerde de Nederlandse Studio Oba om een wooneenheid te bedenken die je makkelijk kan onderverdelen mocht je later als koppel uiteen gaan.'</p><p>'Maar dit modulaire denken komt ook op om in te spelen op de schaarse woonoppervlakte', meent Juvens. In grootsteden wordt volgens de trendwatchers meer ge&euml;xperimenteerd met <a href="http://www.countryliving.com/home-design/g1887/tiny-house/?">ultrakleine woningen</a> of <em>microhomes </em>waarbij elke vierkante meter optimaal gebruikt wordt.</p><p>'Die kleine en modulaire ruimtes vormen een oplossing in de megasteden van de toekomst: onze steden die door demografische verschuivingen alsmaar groeien. Je krijgt een enorm aantal singles die zo eigenlijk samen alleen zijn', aldus Juvens. 'Dat modulaire wordt ver gedreven. Een mat kan ook dienst doen als stoel, een inductieplaat kan aan de muur gehangen worden. De grote van slaapkamer en living kan worden aangepast naargelang de gasten. Het is een flexibele en minimalistische levensstijl.'</p><p><blockquote class="quote"><header><span>Delen</span><a onclick="javascript:shareQuoteOnFacebook('http://ikgabouwen.knack.be/bouwen-renovatie/nieuws/millennials-zijn-een-wij-generatie-delen-is-het-nieuwe-hebben/article-longread-818521.html', '\'De buurt waarin men woont - liefst groen, veilig en vlot bereikbaar - daar draait het helemaal om\'', '')" title="Deel op Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.twitter.com/intent/tweet?text='De%20buurt%20waarin%20men%20woont%20-%20liefst%20groen,%20veilig%20en%20vlot%20bereikbaar%20-%20daar%20draait%20het%20helemaal%20om'&amp;url=http://ikgabouwen.knack.be/bouwen-renovatie/nieuws/millennials-zijn-een-wij-generatie-delen-is-het-nieuwe-hebben/article-longread-818521.html&amp;via=Ikgabouwen" title="Deel op Twitter" onclick="javascript:ga ('send','event', 'share', 'click', 'quote twitter')"><i class="fa fa-twitter"></i></a></header><p>'De buurt waarin men woont - liefst groen, veilig en vlot bereikbaar - daar draait het helemaal om'</p></blockquote></p><p>Een ander creatief initiatief van kleine woningen is onder andere in Amsterdam terug te vinden. 'De stad zet in op containerwoningen om de druk op de stad te verlichten', verklaart Juvens. 'Het Wenckehof werd in 2006 opgericht als tijdelijk woonexperiment, maar de populariteit bij studenten leidde tot een permanente status in 2011. Het succes overtuigde andere architecten en huisvestingbedrijven die op zoek waren naar goedkope oplossingen voor het woningtekort in steden over de hele wereld.'</p><h2>De buurt</h2><p>Maar naast de woning zelf, speelt de omgeving een belangrijke rol. 'De buurt waarin men woont - liefst groen, veilig en vlot bereikbaar - daar draait het helemaal om', zegt Rombauts. 'Zo stellen websites als <a href="http://www.rightmove.co.uk/">Rightmove</a> en <a href="http://realo.be/">Realo</a> woningen al voor aan de hand van naburig nachtleven, winkels, groen, cultuur, inkomen en bereikbaarheid van scholen en openbaar vervoer.'</p><p><blockquote class="quote"><header><span>Delen</span><a onclick="javascript:shareQuoteOnFacebook('http://ikgabouwen.knack.be/bouwen-renovatie/nieuws/millennials-zijn-een-wij-generatie-delen-is-het-nieuwe-hebben/article-longread-818521.html', '\'We sluiten ons een beetje op uit nood aan geborgenheid. Zo wordt onze woning een baken van rust temidden van de drukte.\'', '')" title="Deel op Facebook"><i class="fa fa-facebook"></i></a><a href="https://www.twitter.com/intent/tweet?text='We%20sluiten%20ons%20een%20beetje%20op%20uit%20nood%20aan%20geborgenheid.%20Zo%20wordt%20onze%20woning%20een%20baken%20van%20rust%20temidden%20van%20de%20drukte.'&amp;url=http://ikgabouwen.knack.be/bouwen-renovatie/nieuws/millennials-zijn-een-wij-generatie-delen-is-het-nieuwe-hebben/article-longread-818521.html&amp;via=Ikgabouwen" title="Deel op Twitter" onclick="javascript:ga ('send','event', 'share', 'click', 'quote twitter')"><i class="fa fa-twitter"></i></a></header><p>'We sluiten ons een beetje op uit nood aan geborgenheid. Zo wordt onze woning een baken van rust temidden van de drukte.'</p></blockquote></p><p>'Natuur staat hoog op de verlanglijstjes nu we steeds meer in een stedelijke omgeving gaan wonen', meent Juvens. 'Duurzaamheid is sexy geworden. We zien <em>rooftop farming</em> opduiken op de daken in de steden waar bewoners moestuintjes hebben. In China zijn de zogenaamde <em>farmscrapers</em> ontstaan of volledig zelfvoorzienende verticale steden. We willen ecologisch zijn, maar zonder in te boeten op onze levensstijl.'</p><p>Buiten wordt zo naar binnen gebracht, geloven de trendwatchers. 'De natuur naar de steden enerzijds, anderzijds de nieuwste technologische snufjes letterlijk in onze huizen. De <em>smart homes</em> illustreren hoe technologie niet meer weg te denken is uit ons dagelijkse leven', aldus Juvens. 'Technologie die zich automatisch aanpast aan ons leefpatroon en zo onze ideale leefomgeving helpt cre&euml;ren.'</p><p>'In onzekere tijden trekken mensen zich al eens terug. Dat merken we nu ook', besluiten de Trendwolves. 'We sluiten ons een beetje op uit nood aan geborgenheid. Zo wordt onze woning een baken van rust temidden van de drukte.'</p><p></p>

                                    
                                                                                        <div class="clearfix"></div>
                                                                                                                                                
                                                                                                                                                                        <div class="widget group no-bg"><h3>Batibouw 2017</h3><ul><li id="groupement-804211-818533"><a href="http://ikgabouwen.knack.be/bouwen-renovatie/energie/energiebesparende-maatregelen-met-een-budget-van-10-000-euro-wat-kan-je-doen/article-normal-818533.html" title="Energiebesparende maatregelen met een budget van 10.000 euro: wat kan je doen?">Energiebesparende maatregelen met een budget van 10.000 euro: wat kan je doen?</a></li><li id="groupement-804211-818521"><a href="http://ikgabouwen.knack.be/bouwen-renovatie/nieuws/millennials-zijn-een-wij-generatie-delen-is-het-nieuwe-hebben/article-longread-818521.html" title="'Millennials zijn een wij-generatie: delen is het nieuwe hebben'">'Millennials zijn een wij-generatie: delen is het nieuwe hebben'</a></li><li id="groupement-804211-814443"><a href="http://ikgabouwen.knack.be/bouwen-renovatie/energie/the-future-is-now/article-opinion-814443.html" title="The future is now">The future is now</a></li><li id="groupement-804211-818133"><a href="http://ikgabouwen.knack.be/bouwen-renovatie/energie/sneak-preview-12-opvallende-nieuwigheden-in-paleis-12/article-normal-818133.html" title="Sneak preview: 12 opvallende nieuwigheden in Paleis 12">Sneak preview: 12 opvallende nieuwigheden in Paleis 12</a></li><li id="groupement-804211-817731" class="groupement-list-last groupement-804211-818533 groupement-804211-818521 groupement-804211-814443 groupement-804211-818133 groupement-804211-817731 " style="display:none"><a href="http://ikgabouwen.knack.be/bouwen-renovatie/energie/sneak-preview-16-opvallende-nieuwigheden-in-paleis-6/article-normal-817731.html" title="Sneak preview: 16 opvallende nieuwigheden in Paleis 6">Sneak preview: 16 opvallende nieuwigheden in Paleis 6</a></li><li class="last-child"><a href="http://ikgabouwen.knack.be/bouwen-renovatie/nieuws/batibouw-2017/groupement-normal-804211.html">Lees alle artikels over Batibouw 2017</a></li></ul></div>

                                        <style>
                                            #groupement-804211-818521{display:none;}
                                            .groupement-804211-818521.groupement-list-last{display:block !important;}
                                        </style>
                                                                                                                                                                                                                                                                                                                <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="http://ikgabouwen.knack.be/bouwen-renovatie/tag/economische-sector-150454.html" rel="tag">economische sector</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://ikgabouwen.knack.be/bouwen-renovatie/tag/samenleving-3517.html" rel="tag">samenleving</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://ikgabouwen.knack.be/bouwen-renovatie/tag/economie-business-en-financien-150728.html" rel="tag">economie, business en financiën</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://ikgabouwen.knack.be/bouwen-renovatie/tag/lifestyle-en-vrije-tijd-151524.html" rel="tag">lifestyle en vrije tijd</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://ikgabouwen.knack.be/bouwen-renovatie/tag/amelie-rombauts-203453.html" rel="tag">Amélie Rombauts</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://ikgabouwen.knack.be/bouwen-renovatie/tag/lina-juvens-422293.html" rel="tag">Lina Juvens</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://ikgabouwen.knack.be/bouwen-renovatie/tag/amsterdam-1317.html" rel="tag">Amsterdam</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://ikgabouwen.knack.be/bouwen-renovatie/tag/china-9.html" rel="tag">China</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://ikgabouwen.knack.be/bouwen-renovatie/tag/trendwolves-170467.html" rel="tag">Trendwolves</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://ikgabouwen.knack.be/bouwen-renovatie/tag/eu-4510.html" rel="tag">EU</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://ikgabouwen.knack.be/bouwen-renovatie/tag/cohousing-64115.html" rel="tag">Cohousing</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://ikgabouwen.knack.be/bouwen-renovatie/tag/samenhuizen-422294.html" rel="tag">samenhuizen</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="http://ikgabouwen.knack.be/bouwen-renovatie/tag/wonen-6445.html" rel="tag">wonen</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
            <li class="toolbar_item_social toolbar_item_facebook">
                <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fikgabouwen.knack.be%2Fbouwen-renovatie%2Fnieuws%2Fmillennials-zijn-een-wij-generatie-delen-is-het-nieuwe-hebben%2Farticle-longread-818521.html" target="_blank" title="Deel op Facebook" onclick="ga('send','event','share','click','facebook')">Deel op Facebook</a>
            </li>
            <li class="toolbar_item_social toolbar_item_twitter">
                <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/818521&text=%27Millennials%20zijn%20een%20wij-generatie%3A%20delen%20is%20het%20nieuwe%20hebben%27&via=Ikgabouwen" target="_blank" title="Deel op Twitter" onclick="ga('send','event','share','click','twitter')">Deel op Twitter</a>
            </li>
            <li class="toolbar_item_social toolbar_item_googleplus">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fikgabouwen.knack.be%2Fbouwen-renovatie%2Fnieuws%2Fmillennials-zijn-een-wij-generatie-delen-is-het-nieuwe-hebben%2Farticle-longread-818521.html" target="_blank" title="Deel op Google+" onclick="ga('send','event','share','click','googleplus')">Deel op Google+</a>
            </li>
            <li class="toolbar_item_social toolbar_item_linkedin">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fikgabouwen.knack.be%2Fbouwen-renovatie%2Fnieuws%2Fmillennials-zijn-een-wij-generatie-delen-is-het-nieuwe-hebben%2Farticle-longread-818521.html&title=%27Millennials%20zijn%20een%20wij-generatie%3A%20delen%20is%20het%20nieuwe%20hebben%27&source=Ik Ga Bouwen.be" target="_blank" title="Deel op LinkedIn" onclick="ga('send','event','share','click','linkedin')">Deel op LinkedIn</a>
            </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();ga(&#039;send&#039;,&#039;event&#039;,&#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                                            <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    

                                                                    </footer>
                                    
                                                                    <aside class="social">
            <p><strong>Ik Ga Bouwen.be-nieuws in je facebook nieuwsfeed</strong></p>
            <div class="fb-like" data-href="https://www.facebook.com/ikgabouwen?fref=ts" data-width="450" data-show-faces="true"></div>
        </aside>
                                    
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>
<div class="Module cxense widget"><div id="7b11f50c16c12bc72d30319bf959207be2eda71e_template" style="display: none;"></div><div id="7b11f50c16c12bc72d30319bf959207be2eda71e_target" style="display:none"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '7b11f50c16c12bc72d30319bf959207be2eda71e',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('7b11f50c16c12bc72d30319bf959207be2eda71e_template').innerHTML = data.response.template;
                        cX.renderTemplate('7b11f50c16c12bc72d30319bf959207be2eda71e_template', '7b11f50c16c12bc72d30319bf959207be2eda71e_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('7b11f50c16c12bc72d30319bf959207be2eda71e_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>
<div class="Module widget"><div id="immovlan_620"></div>
<script>
var immobox = document.getElementById("immovlan_620");

renderImmo620()
window.addEventListener("scroll", renderImmo620);

function renderImmo620(){
if ((window.pageYOffset + window.innerHeight) >= immobox.offsetTop) {
  window.removeEventListener("scroll", renderImmo620);

  immobox.innerHTML = "<iframe width=\"660\" height=\"370\" src=\"http://immo.vlan.be/nl/PartnersIFRAME?partner=ikgabouwen.knack.be\" frameborder=\"0\" style=\"overflow-x:hidden;\"></iframe>";

  immobox.setAttribute("style", "width:620px;height:370px;overflow:hidden;");
}
}
</script></div>
<div class="Module cxense widget"><div id="f80b39eb599d65892f8bd7e9a678027418a52cea_template" style="display: none;"></div><div id="f80b39eb599d65892f8bd7e9a678027418a52cea_target" style="display:none"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: 'f80b39eb599d65892f8bd7e9a678027418a52cea',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('f80b39eb599d65892f8bd7e9a678027418a52cea_template').innerHTML = data.response.template;
                        cX.renderTemplate('f80b39eb599d65892f8bd7e9a678027418a52cea_template', 'f80b39eb599d65892f8bd7e9a678027418a52cea_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('f80b39eb599d65892f8bd7e9a678027418a52cea_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>
<div class="Module widget" id="box_immovlan"><div class="search-box-immo"><form action="http://immo.vlan.be/nl/searchutil/doadvancedsearch?utm_source=Site-IkGaBouwen-NL&amp;utm_medium=bigbox&amp;utm_campaign=comarketing_rmg" method="POST" id="immo_search_form" target="_blank"><div class="search-box-immo-top"><div class="w112px"><div><input type="radio" name="PropertyType" id="house" value="Huis"><label for="house">Huis</label></div><div><input type="radio" name="PropertyType" id="flat" value="Appartement"><label for="flat">Appartement</label></div></div><div class="w89px"><div><input type="radio" name="SelectedTransactionTypeId" id="for_sale" value="74"><label for="for_sale">Te koop</label></div><div><input type="radio" name="SelectedTransactionTypeId" id="for_rent" value="73"><label for="for_rent">Te huur</label></div></div><div class="zipcode"><input name="Location1" type="text" id="zipcode" maxlength="4">Postcode</div></div></form><div class="search-box-immo-bottom"><div class="logo-immo"><img src="/images/logo_immovlan.png" width="134" height="17" alt="immovlan.be"></div><div class="start-the-search"><a href="javascript:document.getElementById('immo_search_form').submit();" onClick="ga('send', 'event', 'Crosspromo', 'Click', 'Immo');">Panden zoeken</a></div></div></div><div class="place-a-free-ad"><div><a href="http://immo.vlan.be/nl/wizard/private/new?utm_source=Site-IkGaBouwen-NL&amp;utm_medium=bigbox&amp;utm_campaign=comarketing_rmg" target="_blank">Plaats <strong>gratis</strong> <br /> een zoekertje <span>&gt;</span></a></div></div></div><script type="text/javascript">
            document.getElementById('zipcode').onkeypress = function(e) {
                var keyCodes = [48, 49, 50, 51, 52, 53, 54, 55, 56, 57, 0, 8];

                if (!(keyCodes.indexOf(e.which) >= 0)) {
                    e.preventDefault();
                }
            };
            </script>



                
            
                        
        </article>
    </div>
            <script type="text/javascript">
            window._ttf = window._ttf || [];
            _ttf.push({
                pid          : 49213
                ,lang        : 'nl'
                ,slot        : '.row .article-body > p'
                ,format      : 'inread'
                                ,minSlot     : 4
                                ,css         : 'margin:0 0 10px;'
            });
                            (function (d) {
                    var js, s = d.getElementsByTagName('script')[0];
                    js = d.createElement('script');
                    js.async = true;
                    js.src = '//cdn.teads.tv/media/format.js';
                    s.parentNode.insertBefore(js, s);
                })(window.document);
                    </script>
                            </section>
                                                            </div>
                <div class="row">
                        <div class="span12">
    <div class="Module cxense widget"><div id="abb542c92a90e97e0722cf037e2256e3748ecf7a_template" style="display: none;"></div><div id="abb542c92a90e97e0722cf037e2256e3748ecf7a_target"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: 'abb542c92a90e97e0722cf037e2256e3748ecf7a',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('abb542c92a90e97e0722cf037e2256e3748ecf7a_template').innerHTML = data.response.template;
                        cX.renderTemplate('abb542c92a90e97e0722cf037e2256e3748ecf7a_template', 'abb542c92a90e97e0722cf037e2256e3748ecf7a_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('abb542c92a90e97e0722cf037e2256e3748ecf7a_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>
<div class="Module cxense widget"><div id="34d854b6847cb27df082efaea92a5a0f006fd18d_template" style="display: none;"></div><div id="34d854b6847cb27df082efaea92a5a0f006fd18d_target"></div><script type="text/javascript">
                var cX = cX || {};
                cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['insertWidget',{
                    widgetId: '34d854b6847cb27df082efaea92a5a0f006fd18d',
                    context: JSON.stringify({"neighbors": rmgParamObject.displayedContent.list,pageclass: "article",categories: {taxonomy: rmgParamObject.siteCode}}),
                    renderFunction: function(data, context) {
                        document.getElementById('34d854b6847cb27df082efaea92a5a0f006fd18d_template').innerHTML = data.response.template;
                        cX.renderTemplate('34d854b6847cb27df082efaea92a5a0f006fd18d_template', '34d854b6847cb27df082efaea92a5a0f006fd18d_target', data, context);
                        if (data.response.style) {
                            var style = document.createElement('style');
                            style.type = 'text/css';
                            style.appendChild(document.createTextNode(data.response.style));
                            document.getElementById('34d854b6847cb27df082efaea92a5a0f006fd18d_target').appendChild(style);
                        }
                    },
                }]);
            </script></div>



    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Onze partners</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").children().length >3){$("#AFFI_FOOTER").parent().parent().find(".hide").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                    <h3>IkGaBouwen magazine</h3><a class="pull-left" href="" onclick="ga('send', 'event', 'Footer', 'Click', 'IkGaBouwen Footer Magazine');"><img src="http://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=BO&amp;width=128"></a><ul class="pull-left"><li><a href="http://www.abonnementen.be/promo.do?taal=n&promotiecode=60A13WAB&kanaal=print&geschenkabo=N">Abonneer u</a></li>
<li><a href="http://magazine.knack.be/makr/voor-abonnees/ik-ga-bouwen/index">Huidig nummer</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/bouwen-renovatie/">Bouwen &amp; Renoveren</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="/bouwen-renovatie/" data-key="bouwen_en_renoveren_home">Bouwen &amp; Renoveren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://weekend.knack.be/lifestyle/royals/" data-key="royals_home">Royals</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://kanaalz.knack.be/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrief/voorbeeld/?layout=weekly" target="_new">Ik Ga Bouwen wekelijkse nieuwsbrief</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.ikgabouwen.knack.be/bouwen-renovatie/">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            Volg ons
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/ikgabouwen?fref=ts">Ik Ga Bouwen op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Ik Ga Bouwen RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2017 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://jevaisconstruire.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
        <!-- COOKIE ALERT -->
                    <div id="cookie-alert">
    Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. Door verder te surfen, stemt u in met ons cookie-beleid. <a href="http://www.knack.be/info/cookie-beleid-roularta-media-group/article-service-712935.html" target="_blank">Meer info</a>
    <button data-dismiss="alert" class="btn btn-default btn-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                                                <div id="SKY" class="Ad SKY">
                                                    <script>initAdhese('SKY', 'inline');</script>
                    </div>
    
                            </div>
                        <div id="LAYER" class="Ad LAYER">
                                                    <script>initAdhese('LAYER', 'inline');</script>
                    </div>
    
                
                <a href="#" id="back-to-top"></a>
        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.2.96"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.2.96'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.2.96'},
                {main: '/js/main.js?v3.2.96'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.2.96'},
                {cookies: '/js/cookies.js?v3.2.96'},
                {place: '/js/vendor/jquery.place-min.js?v3.2.96'},
                {address: "/js/vendor/jquery.address-1.5.min.js?v3.2.96"},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.2.96'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.2.96'},
                                                                    {outbrain:'http://widgets.outbrain.com/outbrain.js'},
            {bp_btNew: '/js/bt.js?v3.2.96'},
                                {plugins: '/js/plugins.js?v3.2.96'},
                {common2: '/js/common2.js?v3.2.96'},
                                {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.2.96'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.2.96', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.2.96', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.2.96', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-IkGaBouwen-NL', 'IGB_WEB', 'NL_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '20EB3C4292744280';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:ia2dx2dyhf0',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '128497816405',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        <div class="Module widget"><script async src="https://cdn.onthe.io/io.js/Xkf8344RoQuo"></script></div>


        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension1":"Wided Bouchrika","dimension2":"1487770620","dimension3":"Nieuws","dimension4":"longread","dimension5":"unknown","dimension6":"Site-IkGaBouwen-NL","dimension9":"1000 - 1499","dimension10":"Batibouw 2017"};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->
        <!--  START CHARTBEAT -->
        <script>
            if (rmgParamObject.env == 'prod') {
                var assetTitle_ = "\x27Millennials\x20zijn\x20een\x20wij\x2Dgeneratie\x3A\x20delen\x20is\x20het\x20nieuwe\x20hebben\x27";
                var sectionTitle_= "Nieuws";
                var _sf_async_config={uid: 21700, domain: 'ikgabouwen.knack.be'};
                _sf_async_config.sections= (window.location.href.indexOf('utm_medium=Email') != -1) ? "newsletter" : sectionTitle_;
                _sf_async_config.title= (assetTitle_ != '')? assetTitle_ : sectionTitle_;
                _sf_async_config.authors= (typeof redacteur != "undefined" && redacteur!=null)? redacteur : '';
                _sf_async_config.useCanonical = true;
                _sf_async_config.path = "http://ikgabouwen.knack.be/bouwen-renovatie/nieuws/millennials-zijn-een-wij-generatie-delen-is-het-nieuwe-hebben/article-longread-818521.html";
                (function(){
                        function loadChartbeat() {
                                window._sf_endpt=(new Date()).getTime();
                                var e = document.createElement('script');
                                e.setAttribute('language', 'javascript');
                                e.setAttribute('type', 'text/javascript');
                                e.setAttribute('src',
                                        (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") + "js/chartbeat.js");
                                document.body.appendChild(e);
                        }
                        var oldonload = window.onload;
                        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
                })();
            }
      </script>
      <!--  END CHARTBEAT -->
                    <script language="javascript" src="http://i.ligatus.com/angular_front/tags/be/roularta/Site-IkGaBouwen-NL/desktop/tags/angular-tag.js"></script>
        
        

                    </body>
</html>
