

<!DOCTYPE html>
<html>
  <head>
      <title>
                  Nieuw record zonne-capaciteit: wereld zet volop in op schone energie - Energie - Ik Ga Bouwen.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.62"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="Wereldwijd werd vorig jaar voor 98 gigawatt aan nieuwe zonne-capaciteit geïnstalleerd. Dat is een record, en veel meer dan de nieuwe capaciteit aan fossiele of nucleaire energie. Ook andere schone energiebronnen zitten in de lift." />
        <meta name="keywords" content="economische sector" />
        <meta name="adhese_location" content="_Site-IkGaBouwen-NL-nl-energie_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="Ikgabouwen" />
        <meta property="fb:app_id" content="128497816405" />
        <meta property="fb:pages" content="60331589774" />
        <meta property="og:image" content="http://ikgabouwen.knack.be/medias/7096/3633657.jpg" />
        <meta property="og:title" content="Nieuw record zonne-capaciteit: wereld zet volop in op schone energie" />
        <meta property="og:description" content="Wereldwijd werd vorig jaar voor 98 gigawatt aan nieuwe zonne-capaciteit geïnstalleerd. Dat is een record, en veel meer dan de nieuwe capaciteit aan fossiele of nucleaire energie. Ook andere schone energiebronnen zitten in de lift." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://ikgabouwen.knack.be/bouwen-renovatie/energie/nieuw-record-zonne-capaciteit-wereld-zet-volop-in-op-schone-energie/article-normal-996475.html" />
        <meta property="article:section" content="energie" />
        <meta property="article:published_time" content="2018-04-05 15:51:30" />
        <meta property="article:modified_time" content="2018-04-05 15:51:18" />
        <meta property="article:tag" content="economische sector" />
        <meta property="article:tag" content="economie, business en financiën" />
        <meta property="article:tag" content="natuurlijke hulpbronnen" />
        <meta property="article:tag" content="energie en hulpbronnen" />
        <meta property="article:tag" content="milieu" />
        <meta property="article:tag" content="alternatieve energie" />
        <meta property="article:tag" content="hernieuwbare energie" />
        <meta property="article:tag" content="Erik Solheim" />
        <meta property="article:tag" content="Nils Stieglitz" />
        <meta property="article:tag" content="China" />
        <meta property="article:tag" content="VS" />
        <meta property="article:tag" content="EU" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="1000996475" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-IkGaBouwen-NL" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.ikgabouwen.knack.be/bouwen-renovatie/energie/nieuw-record-zonne-capaciteit-wereld-zet-volop-in-op-schone-energie/article-normal-996475.html" />
        <meta name="cXenseParse:recs:image" content="http://ikgabouwen.knack.be/medias/7096/3633657.jpg" />
                                <link rel="canonical" href="http://ikgabouwen.knack.be/bouwen-renovatie/energie/nieuw-record-zonne-capaciteit-wereld-zet-volop-in-op-schone-energie/article-normal-996475.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-IkGaBouwen-NL.ico?v3.0.70">
      <link rel="apple-touch-icon" href="/images/favicon_Site-IkGaBouwen-NL.ico?v3.0.70">
                            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_IkGaBouwen-NL.css?v3.3.13" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-IkGaBouwen-NL.desktop.css?v3.3.13" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-IkGaBouwen-NL.css?v3.3.13" media="screen,projection">
                            <link href="/css/print.css?v3.3.13" rel="stylesheet" type="text/css" media="print" />

      <script src="/js/general-init.js?v3.3.62"></script>
      <script src="/js/init.js?v3.3.62"></script>
      <script src="/js/external/adrum.js?v3.3.62"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.62"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.62" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.62"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.62';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.62"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '24203627';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';
                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '24203627';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = 'https://abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'nl/','publisherSpotParams' : [  {'publisherSpotId': '24203627'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "24203627",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
                    <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-IkGaBouwen-NL-nl-energie_"
                  });

                  if (typeof getCookie == "function") {
                    rmgAdhese.registerRequestParameter('hk',getCookie("bt_profileId"));
                  }

                                        // Proxistore register active campaign param with Adhese
                      if ($ps_ads_now) {
                          rmgAdhese.registerRequestParameter('in',"prx");
                      }
                  
                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();

                  for (var i = rmgParamObject.ads.jsonFormats.length - 1; i >= 0; i--) {
                      var ad = rmgParamObject.ads.jsonFormats[i];
                      if(ad.swfSrc && ad.swfSrc.indexOf('tag.do') > -1){
                          rmgParamObject.ads.openJsonRequests++;
                          AdheseAjax.request({
                              url: rmgAdhese.getRequestUri(ad, {'type':'json','preview':true}),
                              method: 'get',
                              json: true
                          })
                              .done(function(result) {
                                  rmgAdhese.safeframe.addPositions(result);
                                  for (var i = result.length - 1; i >= 0; i--) {
                                      rmgParamObject.ads.json.push(result[i]);
                                      rmgParamObject.ads.renderSafeframe(result[i].adType);
                                  }
                                  rmgParamObject.ads.openJsonRequests--;
                              });
                      }
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1145188326792283298']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/240914233.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article        ">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = '0sWa._ck29b30BCqeMVVeXZJ.tMBOocKzXAqncOlIkv.y7';
            var pp_gemius_extraparameters = new Array('lan=NL','key=igb');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Ik Ga Bouwen.be</div>
                            <span>Klik hier om verder te gaan naar</span>
                        </a>
                    </div>
                                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/bouwen-renovatie/">
                        <img src="/images/svg/logos/logo_Site-IkGaBouwen-NL.svg?v3.0.70" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                    <li class="m-sections">
                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Rubrieken');">Rubrieken</label>
                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                            <li><a href="/bouwen-renovatie/">Home</a></li>
                                                                                                                                                                                <li>
                                                                    <a  href="/bouwen-renovatie/recent-nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Meest recent');">
                                                                                                                            Meest recent
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/bouwen-renovatie/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Nieuws');">
                                                                                                                            Nieuws
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/bouwen-renovatie/bouwpartners/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Bouwpartners');">
                                                                                                                            Bouwpartners
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/bouwen-renovatie/mijn-project/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Mijn project');">
                                                                                                                            Mijn project
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/bouwen-renovatie/nieuwbouw/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Nieuwbouw');">
                                                                                                                            Nieuwbouw
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/bouwen-renovatie/renovatie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Renovatie');">
                                                                                                                            Renovatie
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/bouwen-renovatie/ruwbouw/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Ruwbouw');">
                                                                                                                            Ruwbouw
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/bouwen-renovatie/energie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Energie');">
                                                                                                                            Energie
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/bouwen-renovatie/interieur/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Interieur');">
                                                                                                                            Interieur
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/bouwen-renovatie/outdoor/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Outdoor');">
                                                                                                                            Outdoor
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/bouwen-renovatie/immo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Immo');">
                                                                                                                            Immo
                                                                            </a>
                                                            </li>
                                                            <li class="m-split"></li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/bouwen-renovatie/wedstrijden/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Wedstrijden');">
                                                                                                                            Wedstrijden
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/bouwen-renovatie/acties/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Acties');">
                                                                                                                            Acties
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//magazine.knack.be/makr/voor-abonnees/ik-ga-bouwen/index" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Archief');">
                                                                                                                            Archief
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//magazine.knack.be/makr/voor-abonnees/ik-ga-bouwen/index" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Ik ga bouwen v/d maand');">
                                                                                                                            Het magazine
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazine">
                            <a href="//magazine.knack.be/makr/voor-abonnees/ik-ga-bouwen/index" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Ik ga bouwen v/d maand');">Het magazine</a>
                    </li>
    
                                    
                                                                    <li class="m-subscribe">
                            <a href="//www.abonnementen.be/promo.do?taal=n&amp;promotiecode=60A13WAB&amp;kanaal=print&amp;geschenkabo=N" class="rmgButton m-primary" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Abonneren');">Abonneren</a>
                    </li>
    
                                                                    <li class="m-logon">
                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Profiel');"><span class="rmgIcon m-user u-notification m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Aanmelden</span></label>
                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Registratie_beheren');">
                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Mijn registratie beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Nieuwsbrieven');">
                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Mijn nieuwsbrieven beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/lees-later/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_lees_later_view');">
                                                                                                                            <span class="rmgIcon u-notification m-bookmark" aria-hidden="true"></span>Lees later
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-abo" href="//mijn.abonnementen.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Abonnement_beheren');">
                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Mijn abonnement beheren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Abonnement_koppelen');">
                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Mijn abonnement koppelen
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-subscribe" href="//www.abonnementen.be/promo.do?taal=n&amp;promotiecode=60A13WAB&amp;kanaal=print&amp;geschenkabo=N" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Abonneren');">
                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonneren
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                            <li>
                                                                    <a  href="//abonnementen.knack.be/faq.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Help');">
                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Hulp nodig?
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Afmelden');">
                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Afmelden
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-search">
                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Zoeken</span></label>
                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/bouwen-renovatie/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazines">
                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'IkGaBouwen-NL_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Onze magazines</span></label>
                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/bouwen-renovatie/zoeken" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Zoeken</button>
                </form>
            
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.knack.be/nieuws/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Knack-NL_Nieuws');">
                                                                                    <span><img name="Site-Knack-NL" data-src="/images/svg/logos/logo_Site-Knack-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nieuws</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.knack.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-NL_Lifestyle');">
                                                                                    <span><img name="Site-KnackWeekend-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Lifestyle</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//focus.knack.be/entertainment/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackFocus-NL_Entertainment');">
                                                                                    <span><img name="Site-KnackFocus-NL" data-src="/images/svg/logos/logo_Site-KnackFocus-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Entertainment</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-NL_Economie');">
                                                                                    <span><img name="Site-Trends-NL" data-src="/images/svg/logos/logo_Site-Trends-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Economie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.knack.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-NL_Style');">
                                                                                    <span><img name="Site-Trends-Style-NL" data-src="/images/svg/logos/logo_Site-Trends-Style-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Style</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//moneytalk.knack.be/geld-en-beurs/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-NL_Geld');">
                                                                                    <span><img name="Site-Moneytalk-NL" data-src="/images/svg/logos/logo_Site-Moneytalk-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Geld</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//kanaalz.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KanaalZ-NL_KanaalZ');">
                                                                                    <span><img name="Site-KanaalZ-NL" data-src="/images/svg/logos/logo_Site-KanaalZ-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>KanaalZ</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//datanews.knack.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-NL_Technologie');">
                                                                                    <span><img name="Site-DataNews-NL" data-src="/images/svg/logos/logo_Site-DataNews-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Technologie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//sportmagazine.knack.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-NL_Sport');">
                                                                                    <span><img name="Site-Sportmagazine-NL" data-src="/images/svg/logos/logo_Site-Sportmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Sport</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/bouwen-renovatie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'IkGaBouwen-NL_Bouwen&amp;Renoveren');">
                                                                                    <span><img name="Site-IkGaBouwen-NL" data-src="/images/svg/logos/logo_Site-IkGaBouwen-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Bouwen &amp; Renoveren</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.knack.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'KnackWeekend-Nest-NL_Nest');">
                                                                                    <span><img name="Site-KnackWeekend-Nest-NL" data-src="/images/svg/logos/logo_Site-KnackWeekend-Nest-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nest</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//plusmagazine.knack.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-NL_Plusmagazine');">
                                                                                    <span><img name="Site-Plusmagazine-NL" data-src="/images/svg/logos/logo_Site-Plusmagazine-NL.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Plusmagazine</span>
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                            </ul>
            <script>
                document.querySelector('input[id=subnav-magazines]').addEventListener('change', function() {
                    if (this.checked)
                        rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                });
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                                                                                </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fikgabouwen.knack.be%2Fbouwen-renovatie%2Fenergie%2Fnieuw-record-zonne-capaciteit-wereld-zet-volop-in-op-schone-energie%2Farticle-normal-996475.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/996475&text=Nieuw%20record%20zonne-capaciteit%3A%20wereld%20zet%20volop%20in%20op%20schone%20energie&via=Ikgabouwen" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fikgabouwen.knack.be%2Fbouwen-renovatie%2Fenergie%2Fnieuw-record-zonne-capaciteit-wereld-zet-volop-in-op-schone-energie%2Farticle-normal-996475.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fikgabouwen.knack.be%2Fbouwen-renovatie%2Fenergie%2Fnieuw-record-zonne-capaciteit-wereld-zet-volop-in-op-schone-energie%2Farticle-normal-996475.html&title=Nieuw%20record%20zonne-capaciteit%3A%20wereld%20zet%20volop%20in%20op%20schone%20energie&source=Ik Ga Bouwen.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                        <li class="toolbar_item_social toolbar_item_shares"><span>8</span>Keer gedeeld</li>
                                       </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                        <header>
        <h1 itemprop="name">
        Nieuw record zonne-capaciteit: wereld zet volop in op schone energie
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                                        <div class="span8 date">
                                <p class="date">05/04/18 om 15:51 - Bijgewerkt om 15:51</p>

                                
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Wereldwijd werd vorig jaar voor 98 gigawatt aan nieuwe zonne-capaciteit ge&iuml;nstalleerd. Dat is een record, en veel meer dan de nieuwe capaciteit aan fossiele of nucleaire energie. Ook andere schone energiebronnen zitten in de lift.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>8</span>Keer gedeeld</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fikgabouwen.knack.be%2Fbouwen-renovatie%2Fenergie%2Fnieuw-record-zonne-capaciteit-wereld-zet-volop-in-op-schone-energie%2Farticle-normal-996475.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/996475&text=Nieuw%20record%20zonne-capaciteit%3A%20wereld%20zet%20volop%20in%20op%20schone%20energie&via=Ikgabouwen" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fikgabouwen.knack.be%2Fbouwen-renovatie%2Fenergie%2Fnieuw-record-zonne-capaciteit-wereld-zet-volop-in-op-schone-energie%2Farticle-normal-996475.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fikgabouwen.knack.be%2Fbouwen-renovatie%2Fenergie%2Fnieuw-record-zonne-capaciteit-wereld-zet-volop-in-op-schone-energie%2Farticle-normal-996475.html&title=Nieuw%20record%20zonne-capaciteit%3A%20wereld%20zet%20volop%20in%20op%20schone%20energie&source=Ik Ga Bouwen.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('996475');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/7096/3633657.jpg" alt="Nieuw record zonne-capaciteit: wereld zet volop in op schone energie" width="620" height="413"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption"> <span class="copyright" itemprop="copyrightHolder">&copy; iStock</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>Zonne-energie trok vorig jaar veel meer investeringen aan dan eender welke andere technologie: 160,8 miljard dollar - een stijging met 18 procent. Dat is een pak meer dan de 103 miljard die wereldwijd in nieuwe steenkool- en gascentrales werd gepompt. Zonne-energie is op zichzelf goed voor 57 procent van alle investeringen in hernieuwbare energiebronnen. </p><p>De cijfers staan in het Trends in Renewable Energy Investment 2018 report van de VN-milieuorganisatie (Unep) en het financi&euml;le persagentschap Bloomberg New Energy Finance. </p><script>
                
                if (typeof rmgParamObject.ads.desktop.VIDEO650x250 !== 'undefined' && rmgParamObject.ads.desktop.VIDEO650x250.active == true) {
                    initAdhese('VIDEO650x250', 'inline');
                }
                
            </script><h2>Dalende kost </h2><p>Uit het rapport blijkt dat vooral de snel dalende kost van zonne-energie - en in mindere mate van windenergie - de groei aanzwengelt. Het is al het achtste jaar op rij dat de wereldwijde investeringen meer dan 200 miljard dollar bedragen. Sinds 2004 investeerde de wereld 2900 miljard dollar in schone energie. </p><p>"De buitengewone groei van de investeringen in zonne-energie over de hele wereld toont aan hoeveel er bereikt kan worden als we gaan voor economische groei zonder schade aan het milieu", zegt Erik Solheim, hoofd van het VN-milieuagentschap. "Door te investeren in hernieuwbare energie kunnen landen nieuwe bevolkingskernen van stroom voorzien, de levenskwaliteit en broodwinning van mensen verbeteren die er wonen, en tegelijk de lucht die ze inademen opschonen."</p><div id="INTERSCROLLER" class="Ad INTERSCROLLER"><script>initAdhese('INTERSCROLLER', 'inline');</script></div><h2>China grootste stijger</h2><p> Wat de cijfers betreft, geeft China alle andere landen het nakijken. China investeerde vorig jaar 126,6 miljard dollar in schone energie - een stijging met bijna een derde tegenover 2016. </p><div id="customer-journey-placeholder" class="pull-right"></div><p>Ook in China is zonne-energie daarbij de belangrijkste bron. Het land investeerde vorig jaar zo'n 86,5 miljard in 53 gigawatt aan nieuwe zonnecapaciteit. Dat is meer dan de helft van het wereldwijde totaal aan nieuwe zonnecapaciteit, en een binnenlandse stijging met 58 procent. </p><p>Andere landen met een snelle groei zijn Australi&euml; met 147 procent naar 8,5 miljard, Mexico met maar liefst 810 procent naar 6 miljard en Zweden met 127 procent naar 3,7 miljard dollar.</p><h2>VS en EU</h2><p>Maar niet overal blijven de investeringen stijgen. In de VS bijvoorbeeld werd met 40,5 miljard 6 procent minder ge&iuml;nvesteerd dan het jaar ervoor, en ook in de EU was er een daling met 36 procent, tot 40,9 miljard. Die komt vooral op rekening van Groot-Brittanni&euml; (65 procent) en Duitsland (35 procent). Toch is een daling in de investeringen niet noodzakelijk een daling in de groei, omdat een megawatt ook goedkoper wordt.</p><p>"De wereld installeerde meer zonnecapaciteit dan steenkool, gas en kernenergie samen", zegt Nils Stieglitz, van de Frankfurt School of Finance &amp; Management, die meewerkte aan het rapport. "Dat toont waar we heen gaan, hoewel het relatief kleine aandeel van hernieuwbare bronnen in de stroomproductie ook betekent dat we nog een lange weg te gaan hebben."</p>

                                </div>
                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>Lees meer over:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//ikgabouwen.knack.be/bouwen-renovatie/tag/economische-sector-150454.html" rel="tag">economische sector</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//ikgabouwen.knack.be/bouwen-renovatie/tag/economie-business-en-financien-150728.html" rel="tag">economie, business en financiën</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//ikgabouwen.knack.be/bouwen-renovatie/tag/natuurlijke-hulpbronnen-199458.html" rel="tag">natuurlijke hulpbronnen</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//ikgabouwen.knack.be/bouwen-renovatie/tag/energie-en-hulpbronnen-155799.html" rel="tag">energie en hulpbronnen</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//ikgabouwen.knack.be/bouwen-renovatie/tag/milieu-815.html" rel="tag">milieu</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//ikgabouwen.knack.be/bouwen-renovatie/tag/alternatieve-energie-10061.html" rel="tag">alternatieve energie</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//ikgabouwen.knack.be/bouwen-renovatie/tag/hernieuwbare-energie-3389.html" rel="tag">hernieuwbare energie</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//ikgabouwen.knack.be/bouwen-renovatie/tag/erik-solheim-465532.html" rel="tag">Erik Solheim</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//ikgabouwen.knack.be/bouwen-renovatie/tag/nils-stieglitz-674414.html" rel="tag">Nils Stieglitz</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//ikgabouwen.knack.be/bouwen-renovatie/tag/china-9.html" rel="tag">China</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//ikgabouwen.knack.be/bouwen-renovatie/tag/vs-2159.html" rel="tag">VS</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//ikgabouwen.knack.be/bouwen-renovatie/tag/eu-4510.html" rel="tag">EU</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                            <li class="toolbar_item_social toolbar_item_shares"><span>8</span>Keer gedeeld</li>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fikgabouwen.knack.be%2Fbouwen-renovatie%2Fenergie%2Fnieuw-record-zonne-capaciteit-wereld-zet-volop-in-op-schone-energie%2Farticle-normal-996475.html" target="_blank" title="Deel op Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Deel op Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.knack.be/s/r/c/996475&text=Nieuw%20record%20zonne-capaciteit%3A%20wereld%20zet%20volop%20in%20op%20schone%20energie&via=Ikgabouwen" target="_blank" title="Deel op Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Deel op Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fikgabouwen.knack.be%2Fbouwen-renovatie%2Fenergie%2Fnieuw-record-zonne-capaciteit-wereld-zet-volop-in-op-schone-energie%2Farticle-normal-996475.html" target="_blank" title="Deel op Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Deel op Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fikgabouwen.knack.be%2Fbouwen-renovatie%2Fenergie%2Fnieuw-record-zonne-capaciteit-wereld-zet-volop-in-op-schone-energie%2Farticle-normal-996475.html&title=Nieuw%20record%20zonne-capaciteit%3A%20wereld%20zet%20volop%20in%20op%20schone%20energie&source=Ik Ga Bouwen.be" target="_blank" title="Deel op LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Deel op LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Verzenden via mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Verzenden via mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('996475');">
                                <i class="roularticon roularticon-bookmark"></i>Lees later
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Afdrukken"  onclick="window.print();"> Afdrukken</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                        
                            <div class="fb-like" data-href="https://www.facebook.com/ikgabouwen" data-size="large" data-show-faces="false"></div>

                                                    
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Versturen via e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>
<div class="Module widget"><div id="immovlan_620"></div>
<script>
var immobox = document.getElementById("immovlan_620");

renderImmo620()
window.addEventListener("scroll", renderImmo620);

function renderImmo620(){
if ((window.pageYOffset + window.innerHeight) >= immobox.offsetTop) {
  window.removeEventListener("scroll", renderImmo620);

  immobox.innerHTML = "<iframe width=\"660\" height=\"370\" src=\"http://immo.vlan.be/nl/PartnersIFRAME?partner=ikgabouwen.knack.be\" frameborder=\"0\" style=\"overflow-x:hidden;\"></iframe>";

  immobox.setAttribute("style", "width:620px;height:370px;overflow:hidden;");
}
}
</script></div>
<div class="Module widget" id="box_immovlan"><div class="search-box-immo"><form action="http://immo.vlan.be/nl/searchutil/doadvancedsearch?utm_source=Site-IkGaBouwen-NL&amp;utm_medium=bigbox&amp;utm_campaign=comarketing_rmg" method="POST" id="immo_search_form" target="_blank"><div class="search-box-immo-top"><div class="w112px"><div><input type="radio" name="PropertyType" id="house" value="Huis"><label for="house">Huis</label></div><div><input type="radio" name="PropertyType" id="flat" value="Appartement"><label for="flat">Appartement</label></div></div><div class="w89px"><div><input type="radio" name="SelectedTransactionTypeId" id="for_sale" value="74"><label for="for_sale">Te koop</label></div><div><input type="radio" name="SelectedTransactionTypeId" id="for_rent" value="73"><label for="for_rent">Te huur</label></div></div><div class="zipcode"><input name="Location1" type="text" id="zipcode" maxlength="4">Postcode</div></div></form><div class="search-box-immo-bottom"><div class="logo-immo"><img src="/images/logo_immovlan.png" width="134" height="17" alt="immovlan.be"></div><div class="start-the-search"><a href="javascript:document.getElementById('immo_search_form').submit();" onClick="rmgParamObject.tracking.wrapper('send', 'event', 'Crosspromo', 'Click', 'Immo');">Panden zoeken</a></div></div></div><div class="place-a-free-ad"><div><a href="http://immo.vlan.be/nl/wizard/private/new?utm_source=Site-IkGaBouwen-NL&amp;utm_medium=bigbox&amp;utm_campaign=comarketing_rmg" target="_blank">Plaats <strong>gratis</strong> <br /> een zoekertje <span>&gt;</span></a></div></div></div><script type="text/javascript">
            document.getElementById('zipcode').onkeypress = function(e) {
                var keyCodes = [48, 49, 50, 51, 52, 53, 54, 55, 56, 57, 0, 8];

                if (!(keyCodes.indexOf(e.which) >= 0)) {
                    e.preventDefault();
                }
            };
            </script>



                
            
                        
        </article>
    </div>
            <script src="//a.teads.tv/page/62929/tag" async="true"></script>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                <article id="header-teaser" class="teaser img-left"><script>rmgParamObject.displayedContent.add(983951);</script><div class="row"><div class="span2"><figure><a title="Wie worden de Vastgoedbelofte en Vastgoedondernemer van het Jaar?" href="//ikgabouwen.knack.be/bouwen-renovatie/immo/wie-worden-de-vastgoedbelofte-en-vastgoedondernemer-van-het-jaar/article-normal-983951.html"><img width="140" height="93" alt="Wie worden de Vastgoedbelofte en Vastgoedondernemer van het Jaar?" src="/medias/15662/8019087.jpg"></a></figure></div><div class="span2"><h1><a title="Wie worden de Vastgoedbelofte en Vastgoedondernemer van het Jaar?" href="//ikgabouwen.knack.be/bouwen-renovatie/immo/wie-worden-de-vastgoedbelofte-en-vastgoedondernemer-van-het-jaar/article-normal-983951.html">Wie worden de Vastgoedbelofte en Vastgoedondernemer van het Jaar?</a></h1></div></div></article>


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>                                                                            <div id="igb-rightbottom-mostread-v2" class="Module most-read widget"><h3 class="Module-title">Meest gelezen</h3><ol><li><span class="num">1</span><a title="Vlaanderen experimenteert met zonnespiegels" href="http://ikgabouwen.knack.be/bouwen-renovatie/energie/vlaanderen-experimenteert-met-zonnespiegels/article-normal-996217.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Vlaanderen experimenteert met zonnespiegels</a></li><li><span class="num">2</span><a title="Sneak preview: opvallende nieuwigheden in Paleis 1" href="http://ikgabouwen.knack.be/bouwen-renovatie/outdoor/sneak-preview-opvallende-nieuwigheden-in-paleis-1/article-normal-968929.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Sneak preview: opvallende nieuwigheden in Paleis 1</a></li><li><span class="num">3</span><a title="De gezichten achter de duurzame vluchtelingentent: 'Wij kregen al de commentaar dat we t&eacute; innovatief zijn'" href="http://ikgabouwen.knack.be/bouwen-renovatie/nieuws/de-gezichten-achter-de-duurzame-vluchtelingentent-wij-kregen-al-de-commentaar-dat-we-te-innovatief-zijn/article-normal-971513.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">De gezichten achter de duurzame vluchtelingentent: 'Wij kregen al de commentaar dat we t&eacute; innovatief zijn'</a></li><li><span class="num">4</span><a title="Cohousing? Deze afspraken maak je best om ruzie te vermijden" href="http://ikgabouwen.knack.be/bouwen-renovatie/mijn-project/cohousing-deze-afspraken-maak-je-best-om-ruzie-te-vermijden/article-normal-967965.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Cohousing? Deze afspraken maak je best om ruzie te vermijden</a></li><li><span class="num">5</span><a title="Maak de rekening: hoeveel baksteen heb je nodig?" href="http://ikgabouwen.knack.be/bouwen-renovatie/ruwbouw/maak-de-rekening-hoeveel-baksteen-heb-je-nodig/article-normal-962327.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Maak de rekening: hoeveel baksteen heb je nodig?</a></li></ol></div>

<div class="Module listWidget"><h3 class="Module-title">Alles over Energie</h3><ul class="List List--divide Flex Flex--justifyLeft"><li><script>rmgParamObject.displayedContent.add(436619);</script><a href="//ikgabouwen.knack.be/bouwen-renovatie/energie/airconditioning/groupement-normal-436619.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'IGB Right Alles Over Energie');">Airconditioning</a></li><li><script>rmgParamObject.displayedContent.add(436621);</script><a href="//ikgabouwen.knack.be/bouwen-renovatie/energie/centrale-verwarming/groupement-normal-436621.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'IGB Right Alles Over Energie');">Centrale verwarming</a></li><li><script>rmgParamObject.displayedContent.add(436623);</script><a href="//ikgabouwen.knack.be/bouwen-renovatie/energie/elektriciteit/groupement-normal-436623.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'IGB Right Alles Over Energie');">Elektriciteit</a></li><li><script>rmgParamObject.displayedContent.add(436625);</script><a href="//ikgabouwen.knack.be/bouwen-renovatie/energie/energieen/groupement-normal-436625.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'IGB Right Alles Over Energie');">Energie&euml;n</a></li><li><script>rmgParamObject.displayedContent.add(436627);</script><a href="//ikgabouwen.knack.be/bouwen-renovatie/energie/kachels-inserts/groupement-normal-436627.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'IGB Right Alles Over Energie');">Kachels & inserts</a></li><li><script>rmgParamObject.displayedContent.add(436629);</script><a href="//ikgabouwen.knack.be/bouwen-renovatie/energie/ketels-wkk/groupement-normal-436629.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'IGB Right Alles Over Energie');">Ketels & WKK</a></li><li><script>rmgParamObject.displayedContent.add(436633);</script><a href="//ikgabouwen.knack.be/bouwen-renovatie/energie/ventilatie/groupement-normal-436633.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'IGB Right Alles Over Energie');">Ventilatie</a></li><li><script>rmgParamObject.displayedContent.add(436635);</script><a href="//ikgabouwen.knack.be/bouwen-renovatie/energie/warmtepompen/groupement-normal-436635.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'IGB Right Alles Over Energie');">Warmtepompen</a></li><li><script>rmgParamObject.displayedContent.add(436637);</script><a href="//ikgabouwen.knack.be/bouwen-renovatie/energie/warmwaterproductie/groupement-normal-436637.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'IGB Right Alles Over Energie');">Warmwaterproductie</a></li><li><script>rmgParamObject.displayedContent.add(436639);</script><a href="//ikgabouwen.knack.be/bouwen-renovatie/energie/zonne-pv-panelen/groupement-normal-436639.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'IGB Right Alles Over Energie');">Zonne- & PV-panelen</a></li></ul><div class="clearfix"></div></div>
<div class="Module widget"><script type="text/javascript">var facebookCode = 'ikgabouwen';</script><h3>Volg Ik Ga Bouwen</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="Ik Ga Bouwen op Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'VolgIGB Auto');">Ik Ga Bouwen op Facebook
                </a></li><li class="twitter"><a href="#" rel="nofollow" title="Ik Ga Bouwen op Twitter
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'VolgIGB Auto');">Ik Ga Bouwen op Twitter
                </a><div id="twitterContent" class="hidden"><div class="twitter_content ikgabouwen"><p><a href="http://twitter.com/ikgabouwen" target="_blank">@ikgabouwen</a></p><a href="https://twitter.com/ikgabouwen" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" target="_blank" data-lang="nl">Volgen</a></div></div></li><li class="rss"><a href="/rss/" title="Ik Ga Bouwen RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'VolgIGB Auto');">Ik Ga Bouwen RSS</a></li></ul></div>
<div class="Module widget"><h3>Nieuwsbrief</h3><p><strong>Ontvang wekelijks het recentste nieuws over bouwen en renoveren in uw mailbox!</strong></p><button class="btn btn-default reg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':''});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Inschrijven</button><button class="btn btn-default notreg" style="display: none;" onclick="rmgRegi3.showModifyRegiScreen({'formcode':'','modifyscreenclosedcallback':function(){window.location.reload()}});rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'NewsletterMiniRegistratie');">Aanmelden / registreren</button></div>
<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module widget magazine"><h3>Deze maand in Ik Ga Bouwen</h3><div class="row"><div class="span2 cover"><a href="http://magazine.knack.be/makr/voor-abonnees/ik-ga-bouwen/index" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeMaandInIkGaBouwen Auto');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=BO&amp;width=128"></a></div><div class="span2 toc"><ul><li><a href="http://magazine.knack.be/makr/voor-abonnees/ik-ga-bouwen/index" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeMaandInIkGaBouwen Auto');">Slim opbergen</a></li><li><a href="http://magazine.knack.be/makr/voor-abonnees/ik-ga-bouwen/index" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeMaandInIkGaBouwen Auto');">Meer dan dakpannen alleen</a></li><li><a href="http://magazine.knack.be/makr/voor-abonnees/ik-ga-bouwen/index" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeMaandInIkGaBouwen Auto');">Wat is de toekomst van hernieuwbare energie? </a></li></ul><a class="btn btn-small" href="http://www.abonnementen.be/promo.do?taal=n&amp;promotiecode=60A13WAB&amp;kanaal=print&amp;geschenkabo=N" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'DezeMaandInIkGaBouwen Auto');">Abonneren</a></div></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div></div>
<div class="Module widget slider-list" id="mostrecent"><h3 class="Module-title">Recentste artikels<a class="Module-titleLink" title="Meer nieuws" href="/bouwen-renovatie/recent-nieuws/">Meer nieuws</a></h3><div class="flexslider carousel loading"><ul class="slides"><li><ol><li><script>rmgParamObject.displayedContent.add(996475);</script><time datetime="2018-04-05">15:51</time><a title="Nieuw record zonne-capaciteit: wereld zet volop in op schone energie" href="//ikgabouwen.knack.be/bouwen-renovatie/energie/nieuw-record-zonne-capaciteit-wereld-zet-volop-in-op-schone-energie/article-normal-996475.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Nieuw record zonne-capaciteit: wereld zet volop in op schone energie</a></li><li><script>rmgParamObject.displayedContent.add(996217);</script><time datetime="2018-04-05">10:33</time><a title="Vlaanderen experimenteert met zonnespiegels" href="//ikgabouwen.knack.be/bouwen-renovatie/energie/vlaanderen-experimenteert-met-zonnespiegels/article-normal-996217.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Vlaanderen experimenteert met zonnespiegels</a></li><li><script>rmgParamObject.displayedContent.add(984587);</script><time datetime="2018-03-30">16:20</time><a title="Betere co&ouml;rdinatie van Brusselse bouwwerven en vergoeding voor handelaars bij hinder" href="//ikgabouwen.knack.be/bouwen-renovatie/nieuws/betere-coordinatie-van-brusselse-bouwwerven-en-vergoeding-voor-handelaars-bij-hinder/article-normal-984587.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Betere co&ouml;rdinatie van Brusselse bouwwerven en vergoeding voor handelaars bij hinder</a></li><li><script>rmgParamObject.displayedContent.add(984413);</script><time datetime="2018-03-30">12:03</time><a title="Zonnepanelen of brandstofcellen? Factoren om rekening mee te houden bij je keuze" href="//ikgabouwen.knack.be/bouwen-renovatie/energie/zonnepanelen-of-brandstofcellen-factoren-om-rekening-mee-te-houden-bij-je-keuze/article-normal-984413.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Zonnepanelen of brandstofcellen? Factoren om rekening mee te houden bij je keuze</a></li><li><script>rmgParamObject.displayedContent.add(983985);</script><time datetime="2018-03-29">12:01</time><a title="Architecten kunnen nu inschrijven voor openhuizendag Mijn Thuis Op Maat" href="//ikgabouwen.knack.be/bouwen-renovatie/bouwpartners/architecten-kunnen-nu-inschrijven-voor-openhuizendag-mijn-thuis-op-maat/article-normal-983985.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Architecten kunnen nu inschrijven voor openhuizendag Mijn Thuis Op Maat</a></li></ol></li><li><ol><li><script>rmgParamObject.displayedContent.add(983969);</script><time datetime="2018-03-29">11:50</time><a title="Nieuwe website moet verhuizen simpeler maken" href="//ikgabouwen.knack.be/bouwen-renovatie/energie/nieuwe-website-moet-verhuizen-simpeler-maken/article-normal-983969.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Nieuwe website moet verhuizen simpeler maken</a></li><li><script>rmgParamObject.displayedContent.add(983361);</script><time datetime="2018-03-28">16:13</time><a title="Minder bouwvergunningen uitgereikt in 2017" href="//ikgabouwen.knack.be/bouwen-renovatie/nieuws/minder-bouwvergunningen-uitgereikt-in-2017/article-normal-983361.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Minder bouwvergunningen uitgereikt in 2017</a></li><li><script>rmgParamObject.displayedContent.add(983097);</script><time datetime="2018-03-28">13:10</time><a title="Bouw sterrenwacht Astropolis in Oostende gestart" href="//ikgabouwen.knack.be/bouwen-renovatie/nieuws/bouw-sterrenwacht-astropolis-in-oostende-gestart/article-normal-983097.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Bouw sterrenwacht Astropolis in Oostende gestart</a></li><li><script>rmgParamObject.displayedContent.add(982891);</script><time datetime="2018-03-28">10:05</time><a title="Grootste zonnepanelenproject ter wereld komt in Saoedi-Arabi&euml;" href="//ikgabouwen.knack.be/bouwen-renovatie/energie/grootste-zonnepanelenproject-ter-wereld-komt-in-saoedi-arabie/article-normal-982891.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Grootste zonnepanelenproject ter wereld komt in Saoedi-Arabi&euml;</a></li><li><script>rmgParamObject.displayedContent.add(982541);</script><time datetime="2018-03-27">13:31</time><a title="Betonstop bespaart 1,8 miljard in strijd tegen wateroverlast" href="//ikgabouwen.knack.be/bouwen-renovatie/nieuws/betonstop-bespaart-1-8-miljard-in-strijd-tegen-wateroverlast/article-normal-982541.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Betonstop bespaart 1,8 miljard in strijd tegen wateroverlast</a></li></ol></li></ul></div><div class="row controls"><div class="span2 dots"></div><div class="span2 paging"><a href="javascript:void(0)" class="prev-slide"><span>&laquo;</span> vorige</a> | 
                    <a href="javascript:void(0)" class="next-slide">volgende <span>&raquo;</span></a></div></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="igb-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="abb542c92a90e97e0722cf037e2256e3748ecf7a_template" style="display: none;"></div><div id="abb542c92a90e97e0722cf037e2256e3748ecf7a_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('abb542c92a90e97e0722cf037e2256e3748ecf7a');
                    </script></div>
<div id="igb-cxense-article-voor-u-full-width" class="Module cxense widget"><div id="34d854b6847cb27df082efaea92a5a0f006fd18d_template" style="display: none;"></div><div id="34d854b6847cb27df082efaea92a5a0f006fd18d_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('34d854b6847cb27df082efaea92a5a0f006fd18d');
                    </script></div>



    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Onze partners</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").children().length >3){$("#AFFI_FOOTER").parent().parent().find(".hide").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                    <h3>IkGaBouwen magazine</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'IkGaBouwen Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=BO&amp;width=128"></a><ul class="pull-left"><li><a href="http://www.abonnementen.be/promo.do?taal=n&promotiecode=60A13WAB&kanaal=print&geschenkabo=N">Abonneer u</a></li>
<li><a href="http://magazine.knack.be/makr/voor-abonnees/ik-ga-bouwen/index">Huidig nummer</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/bouwen-renovatie/">Bouwen &amp; Renoveren</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.knack.be/nieuws/" data-key="nieuws">Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/" data-key="economie">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.knack.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.knack.be/geld-en-beurs/" data-key="beurs_en_geld_home">Geld</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.knack.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/" data-key="lifestyle">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.knack.be/lifestyle/nest/" data-key="nest">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.knack.be/entertainment/" data-key="entertainment">Entertainment</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.knack.be/sport/" data-key="sport">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/bouwen-renovatie/" data-key="bouwen_en_renoveren_home">Bouwen &amp; Renoveren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//kanaalz.knack.be/" data-key="kanaalz_home">KanaalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//grafisch-nieuws.knack.be/" data-key="grafisch_nieuws_home">Grafisch Nieuws</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//insidebeleggen.knack.be/beurs/" data-key="inside_beleggen_home">Beurs</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.knack.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//www.kwestie.be" target="_blank">KWestie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//storesquare.be" target="_blank">Storesquare</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/nieuwsbrieven/">Nieuwsbrieven</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/nieuwsbrief/voorbeeld/?layout=weekly" target="_new">Ik Ga Bouwen wekelijkse nieuwsbrief</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.ikgabouwen.knack.be/bouwen-renovatie/">Mobiele site</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            Volg ons
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/ikgabouwen">Ik Ga Bouwen op Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Ik Ga Bouwen RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Alle rechten voorbehouden.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/nl/node/594">Adverteren</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contact &amp; Info</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/nl/disclaimer">Disclaimer &amp; Privacy</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >NL</a><a class="btn btn-default "  href="http://jevaisconstruire.levif.be" >FR</a>        </div>
        <a href="http://cim.be/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.70" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
                <!-- COOKIE ALERT -->
                    <div id="cookie-alert" class="rmgCookieAlert">
    Deze website maakt gebruik van cookies om uw gebruikservaring te verbeteren. Door verder te surfen, stemt u in met ons cookie-beleid. <a href="http://www.roularta.be/nl/privacy-policy" target="_blank">Meer info</a>
    <button data-dismiss="alert" class="rmgButton m-default m-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.62"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.3.62'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.62'},
                                    {main2: '/js/main2.js?v3.3.62'},
                                {main: '/js/main.js?v3.3.62'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.62'},
                {cookies: '/js/cookies.js?v3.3.62'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.62'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.62'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.62'},
                                                                            {bp_btNew: '/js/bt.js?v3.3.62'},
                                {plugins: '/js/plugins.js?v3.3.62'},
                {common2: '/js/common2.js?v3.3.62'},
                                {regi3: 'https://registratie.knack.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.3.62'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.62', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.62', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.62', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Gelieve uw keuze te maken');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-IkGaBouwen-NL', 'IGB_WEB', 'NL_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '20EB3C4292744280';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:ia2dx2dyhf0',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '128497816405',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/nl_NL/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension2":"1522936290","dimension3":"Energie","dimension4":"article","dimension5":"unknown","dimension6":"Site-IkGaBouwen-NL","dimension9":"< 500"};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/Xkf8344RoQuo"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86771&t=js&s=1"></script>
        
        

                
            </body>
</html>
